<!DOCTYPE html>
<html lang="en">
	<head>
		
<!-- Start LegacyAppFragment name="Head" -->


		    <title>Drone footage of freezing fog over Firle - Places - Sussex Life</title>
<meta charset="utf-8"> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <meta name="twitter:card" content="photo"/>
    <meta name="title" content="Drone footage of freezing fog over Firle">
    <meta name="DC.title" content="Drone footage of freezing fog over Firle">
    <meta property="og:title" content="Drone footage of freezing fog over Firle" />
  <meta name="keywords" content="Places">
  <meta name="DC.subject" content="Places">

			<META name="description" content="24 January 2017 saw fog cover most of Sussex and Adventure Connections caught this stunning drone footage&#8230;" />
		<META property="og:description" content="24 January 2017 saw fog cover most of Sussex and Adventure Connections caught this stunning drone footage&#8230;" />
					<meta property="og:type" content="article" />
										<meta property="og:image" content="http://www.sussexlife.co.uk:80/polopoly_fs/1.4866049.1485528203!/image/image.jpg_gen/derivatives/landscape_630/image.jpg" />
						<meta property="og:site_name" content="Sussex Life" />
	
                          
        <link rel="stylesheet" type="text/css" href="http://www.sussexlife.co.uk:80/theme/7.187728.1482157377/css"/>
              
      	
                          
        <script type="text/javascript" src="http://www.sussexlife.co.uk:80/theme/7.187728.1482157377/jshead"></script>
              
        <link rel="stylesheet" type="text/css" href="http://www.sussexlife.co.uk:80/cmlink/out_about_shared_css_1_7_349233">
						<link rel="canonical" href="http://www.sussexlife.co.uk/out-about/places/drone_footage_of_freezing_fog_over_firle_1_4866050" />
			
			<script src="http://tags.crwdcntrl.net/c/4781/cc.js?ns=_cc4781" id="LOTCC_4781"></script>
	<script>
		_cc4781.bcp();
	</script>
	<script type="text/javascript">
		var cc_client_id= 4299;
		document.write('<scr'+'ipt type="text/javascript" src="http://ad.crwdcntrl.net/5/c='+cc_client_id.toString()+'/pe=y/callback=processauds"></scr'+'ipt>');
		var adtechCCvals = "";
		function processauds(adtechccauds) {
			if (typeof(adtechccauds) != 'undefined'){
				for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length;cci++){
				if (cci > 0) adtechCCvals += ":";
				adtechCCvals +=adtechccauds.Profile.Audiences.Audience[cci].abbr;
				}
			}
		}

		var cc_client_id= 7659;
		document.write('<scr'+'ipt type="text/javascript" src="http://ad.crwdcntrl.net/5/c='+cc_client_id.toString()+'/pe=y/callback=processaudsTwo"></scr'+'ipt>');
		function processaudsTwo(adtechccauds) {
				if (typeof(adtechccauds) != 'undefined'){
					for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length;cci++){
					adtechCCvals += ":";
					adtechCCvals +=adtechccauds.Profile.Audiences.Audience[cci].abbr;
					}
				}
			}
	</script>

		<!-- header as high as possible, one call per page -->
	<script type='text/javascript' src='http://c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
	<script type='text/javascript'>
		try {
			amznads.getAds('3147');
		} catch(e) { /*ignore*/}
	</script>

                      	
                          
        
                        <script type="text/javascript" src="http://js.revsci.net/gateway/gw.js?csid=D08737&auto=t"></script>
<script type="text/javascript">
var rsi_segs = [];
var segs_beg=document.cookie.indexOf('rsi_segs=');
if (segs_beg>=0){
segs_beg=document.cookie.indexOf('=',segs_beg)+1;
if(segs_beg>0){
var segs_end=document.cookie.indexOf(';',segs_beg);
if(segs_end==-1) segs_end=document.cookie.length;
rsi_segs=document.cookie.substring(segs_beg,segs_end).split('|');
}
}
var segLen=50;
if (rsi_segs.length<segLen){segLen=rsi_segs.length}
var segQS="";
for (var i=0;i<segLen;i++){
segQS+=(rsi_segs[i]+":")
}
</script>
<script type="text/javascript">
var gs_channels="DEFAULT";
var gsurl=window.location!=window.top.location?document.referrer:window.location;
var stripQS = gsurl.toString().split("?",1);
document.write('<scr'+'ipt type="text/javascript" src="http://mediaforce.grapeshot.co.uk/archant/channels.cgi?url='+encodeURIComponent(stripQS)+'"></scr'+'ipt>');
</script>

      
                        
        
                        <meta name="google-site-verification" content="t5rgNGGsEIOEgPNNd1psQYJp72P5SuS5C9yAngFO_cA" />
<meta name="msvalidate.01" content="093D8F6CC829FF458CFD943A15455961" />

      
                        
        
                        <meta name="apple-itunes-app" content="app-id=489520313, affiliate-data=myAffiliateData, app-argument=myURL"> 
      
                        
        
                        
<!-- Start Generic Google Analytics Tracking Code ID 7.161376 -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-63562645-15', 'auto');
  ga('send', 'pageview');

</script>
<!-- End Generic Google Analytics Tracking Code ID 7.161376 -->

      
                        
        
                        <!-- Google Code for Remarketing Tag -->
<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1028731116;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1028731116/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<style>
iframe[name='google_conversion_frame'] {
	position: absolute;
}
</style>
<!-- End Google Code for Remarketing Tag -->
      
              
      
<!-- End LegacyAppFragment name="Head" -->


      

      			</head>
			<body class=" out-about places places">	        	<script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.4866050&amp;d=/2.9945/2.22212/2.22255';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    
		<div class="container"> 			<div class="header">
																	<!-- Start LegacyAppFragment name="ResponsiveLoginRegister" -->
					<div class="login-and-register">						
						<ul>
							<li id="featurebar_login" class="log-in"/>  							<li id="register" class="register"><a href="http://www.sussexlife.co.uk:80/out-about/places/drone_footage_of_freezing_fog_over_firle_1_4866050?action=register" rel="nofollow">Register</a></li>
						</ul>						
						
                              <!-- $inpageLoginEnable need to be set true if you want to include the login form in the page with the validation to activated-->
                                   
      					</div>
					<!-- End LegacyAppFragment name="ResponsiveLoginRegister" -->
								<!-- Start LegacyAppFragment name="ResponsiveHeader" --> 
				<div class="header-content">                                                             											
                          <nav class="navbar navbar-default " role="navigation">
	<div class="navbar-header">
		<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse">
			<span class="sr-only">Toggle navigation</span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
		</button>
		<div class="navbar-static">
			<div class="header-widgets">
			    
                          
        
                        <link href='http://fonts.googleapis.com/css?family=Ubuntu+Condensed' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Ubuntu:400,500,700' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Vollkorn:400,400italic,700,700italic' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Vollkorn:400,400italic,700,700italic' rel='stylesheet' type='text/css'>
 
      
                        

<div class="advert mobile tablet desktop leaderboard">
	<div id="site-top-leaderboard-advert-desktop-tablet-mobile"></div>
</div>                  
  <div id="weather-76456069-7-233289" class="weather-header" data-preffered-location="PO19" data-content-id="7.233289" data-content-url="/out-about/places/sl_weather_teaser_7_233289" data-weather-page="/out-about/places/sl_weather_teaser_7_233289">
    <a href="#" class="location" data-backdrop="false" data-toggle="modal" data-target="#my-weather-modal" aria-hidden="true" style="display:none"></a>
     <div id="my-weather-modal" class="modal fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
      <div class="modal-dialog">
        <div class="modal-content">
          <div class="modal-header">
            <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
            <h4 class="modal-title" id="myModalLabel">Personalise your weather</h4>
            <h4 class="forecast"><a href="#">5 Day Forecast</a></h4>
          </div>
          <div class="modal-body">
            <p>You can get the weather for wherever you want to in the UK. Enter your postcode below to personalise your weather feed.</p>
            <form id="weather-location">
                <input type="text" value="PO19" placeholder="Enter postcode e.g. W1" name="location">
                <button type="button" class="btn btn-primary" onclick="getWeatherForecast($('#weather-location input').val());">Get Forecast</button>
            </form>
            <p class="hide no-weather"></p>   
          </div>
          <div class="modal-footer">
            <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
          </div>
        </div>
      </div>
    </div>
    <img class="weather-image" style="display:none">
    <span class="temperature current-climate" style="display:none"></span>
    <a href="/out-about/places/sl_weather_teaser_7_233289" class="forecast-link" style="display:none">5 day forecast</a>
</div>                  
        
                        <div class="social-net-links">
		<a target="blank" href="http://www.facebook.com/sussexlife"><img src="http://www.sussexlife.co.uk:80/polopoly_fs/7.233358.1426811972!/fb-icon.png" alt="Facebook"/></a>
	
		<a target="blank" href="https://twitter.com/sussexlifemag"><img src="http://www.sussexlife.co.uk:80/polopoly_fs/7.233358.1426811972!/twitter-icon.png" alt="Twitter"/></a>
	
		<a target="blank" href="https://plus.google.com/102075774373481815379/posts"><img src="http://www.sussexlife.co.uk:80/polopoly_fs/7.233358.1426811972!/google-icon.png" alt="Google+"/></a>
	
		<a target="blank" href="https://www.pinterest.com/sussexlife/"><img src="http://www.sussexlife.co.uk:80/polopoly_fs/7.233358.1426811972!/pinterest-icon.png" alt="pinterest"/></a>
	</div>

      
                        



	
		
				
					<form name="site-search search-slot" action="http://www.sussexlife.co.uk:80/home/search" class="site-search" method="GET">
		
		<input type="hidden" name="submitted" value="true" id="fixForIEBugSlot"/>
		<input type="hidden" name="searchSlot" value="true" />
		<fieldset>
			<label for="frm-search-term">Search Term</label>
			<input type="text" name="q" id="frm-search-term" class="search-term" placeholder="Search..." />
			<button class="btn" name="Submit" type="submit" onclick="document.getElementById('fixForIEBugSlot').value='true';" value="true">Search</button>
		</fieldset>
		<p><a href="http://www.sussexlife.co.uk:80/home/search/7.233377">Advanced search</a></p>
		
		</form>
		
	        
      			</div>
			<div class="logo-container-mobile">
    <div class="navbar-brand">
    
                          		    


	<a href="http://www.sussexlife.co.uk:80/home"><img src="/polopoly_fs/1.4002129.1426811951!/image/image.gif" class="img-responsive" alt="Sussex Life Logo"/></a>

        
          </div>
</div>
		</div>
	</div>
	<div class="collapse navbar-collapse navbar-ex1-collapse">
		<div class="pre-nav-slot">
           
                          



	
		
				
					<form name="site-search search-slot" action="http://www.sussexlife.co.uk:80/home/search" class="site-search" method="GET">
		
		<input type="hidden" name="submitted" value="true" id="fixForIEBugSlot"/>
		<input type="hidden" name="searchSlot" value="true" />
		<fieldset>
			<label for="frm-search-term">Search Term</label>
			<input type="text" name="q" id="frm-search-term" class="search-term" placeholder="Search..." />
			<button class="btn" name="Submit" type="submit" onclick="document.getElementById('fixForIEBugSlot').value='true';" value="true">Search</button>
		</fieldset>
		<p><a href="http://www.sussexlife.co.uk:80/home/search/7.233226">Advanced search</a></p>
		
		</form>
		
	        
      		</div>
		<div class="logo-container-desktop">
    <div class="navbar-brand">
    
                          		    


	<a href="http://www.sussexlife.co.uk:80/home"><img src="/polopoly_fs/1.4002129.1426811951!/image/image.gif" class="img-responsive" alt="Sussex Life Logo"/></a>

        
          </div>
</div>
		<div class="navbar-primary-container">
			                <ul class="primary nav">
                            <li ><a href="http://www.sussexlife.co.uk:80/home">Home</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.sussexlife.co.uk:80/home/my-profile">My Profile</a>            <span class="nav-arrow"></span>
        <div class="nav secondary-drop">
            <div class="drop-content-a">
                <ul class="nav">
                                    <li ><a href="http://www.sussexlife.co.uk:80/home/my-profile/profile-gallery">Profile Gallery</a></li>                                </ul>
            </div>
               <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="http://www.sussexlife.co.uk:80/home/saved-searches">Saved Searches</a>    </li>                            <li ><a href="http://www.sussexlife.co.uk:80/home/contact-us">Contact Us</a>    </li>                            <li ><a href="http://www.sussexlife.co.uk:80/home/rss-feed">RSS Feed</a>    </li>                            <li ><a href="http://www.sussexlife.co.uk:80/home/ipso">IPSO</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.sussexlife.co.uk:80/home/my-profile">My Profile</a></li>                                   <li ><a href="http://www.sussexlife.co.uk:80/home/saved-searches">Saved Searches</a></li>                                   <li ><a href="http://www.sussexlife.co.uk:80/home/contact-us">Contact Us</a></li>                                   <li ><a href="http://www.sussexlife.co.uk:80/home/rss-feed">RSS Feed</a></li>                                   <li ><a href="http://www.sussexlife.co.uk:80/home/ipso">IPSO</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li class="active"><a href="http://www.sussexlife.co.uk:80/out-about">Out & About</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li class="active"><a href="http://www.sussexlife.co.uk:80/out-about/places">Places</a>    </li>                            <li ><a href="http://www.sussexlife.co.uk:80/out-about/events">Events</a>    </li>                            <li ><a href="http://www.sussexlife.co.uk:80/out-about/walks">Walks</a>    </li>                            <li ><a href="http://www.sussexlife.co.uk:80/out-about/wildlife">Wildlife</a>    </li>                            <li ><a href="http://www.sussexlife.co.uk:80/out-about/holidays">Holidays</a>    </li>                            <li ><a href="http://www.newmarket.travel/alm" target='_blank' class='ext-link'>Reader Holidays</a>    </li>                            <li ><a href="http://www.sussexlife.co.uk:80/out-about/pets">Pets</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li class="active"><a href="http://www.sussexlife.co.uk:80/out-about/places">Places</a></li>                                   <li ><a href="http://www.sussexlife.co.uk:80/out-about/events">Events</a></li>                                   <li ><a href="http://www.sussexlife.co.uk:80/out-about/walks">Walks</a></li>                                   <li ><a href="http://www.sussexlife.co.uk:80/out-about/wildlife">Wildlife</a></li>                                   <li ><a href="http://www.sussexlife.co.uk:80/out-about/holidays">Holidays</a></li>                                   <li ><a href="http://www.newmarket.travel/alm" target='_blank' class='ext-link'>Reader Holidays</a></li>                                   <li ><a href="http://www.sussexlife.co.uk:80/out-about/pets">Pets</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="http://www.sussexlife.co.uk:80/food-drink">Food & Drink</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.sussexlife.co.uk:80/food-drink/restaurants">Restaurants</a>    </li>                            <li ><a href="http://www.sussexlife.co.uk:80/food-drink/food-drink-features">Food & Drink Features</a>    </li>                            <li ><a href="http://www.sussexlife.co.uk:80/food-drink/recipes">Recipes</a>    </li>                            <li ><a href="http://www.sussexlife.co.uk:80/food-drink/food-drink-offers">Food & Drink Offers</a>    </li>                            <li ><a href="http://archantapp.co.uk/frontend/sussex-food-and-drink/Templates/index.html" target='_blank' class='ext-link'>Food & Drink Directory</a>    </li>                            <li ><a href="http://foodawards.sussexlife.co.uk/" target='_blank' class='ext-link'>Food and Drink Awards</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.sussexlife.co.uk:80/food-drink/restaurants">Restaurants</a></li>                                   <li ><a href="http://www.sussexlife.co.uk:80/food-drink/food-drink-features">Food & Drink Features</a></li>                                   <li ><a href="http://www.sussexlife.co.uk:80/food-drink/recipes">Recipes</a></li>                                   <li ><a href="http://www.sussexlife.co.uk:80/food-drink/food-drink-offers">Food & Drink Offers</a></li>                                   <li ><a href="http://archantapp.co.uk/frontend/sussex-food-and-drink/Templates/index.html" target='_blank' class='ext-link'>Food & Drink Directory</a></li>                                   <li ><a href="http://foodawards.sussexlife.co.uk/" target='_blank' class='ext-link'>Food and Drink Awards</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="http://www.sussexlife.co.uk:80/homes-gardens">Homes & Gardens</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.sussexlife.co.uk:80/homes-gardens/interiors">Interiors</a>    </li>                            <li ><a href="http://www.sussexlife.co.uk:80/homes-gardens/gardens">Gardens</a>    </li>                            <li ><a href="http://www.sussexlife.co.uk:80/homes-gardens/property-market">Property Market</a>    </li>                            <li ><a href="http://www.homes24.co.uk/" target='_blank' class='ext-link'>Property for Sale</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.sussexlife.co.uk:80/homes-gardens/interiors">Interiors</a></li>                                   <li ><a href="http://www.sussexlife.co.uk:80/homes-gardens/gardens">Gardens</a></li>                                   <li ><a href="http://www.sussexlife.co.uk:80/homes-gardens/property-market">Property Market</a></li>                                   <li ><a href="http://www.homes24.co.uk/" target='_blank' class='ext-link'>Property for Sale</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="http://www.sussexlife.co.uk:80/people">People</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.sussexlife.co.uk:80/people/celebrity-interviews">Celebrity Interviews</a>    </li>                            <li ><a href="http://www.sussexlife.co.uk:80/people/social-photos">Social Photos</a>    </li>                            <li ><a href="http://www.sussexlife.co.uk:80/people/local-people">Local People</a>    </li>                            <li ><a href="http://www.sussexlife.co.uk:80/people/charity">Charity</a>    </li>                            <li ><a href="http://www.sussexlife.co.uk:80/people/weddings">Weddings</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.sussexlife.co.uk:80/people/celebrity-interviews">Celebrity Interviews</a></li>                                   <li ><a href="http://www.sussexlife.co.uk:80/people/social-photos">Social Photos</a></li>                                   <li ><a href="http://www.sussexlife.co.uk:80/people/local-people">Local People</a></li>                                   <li ><a href="http://www.sussexlife.co.uk:80/people/charity">Charity</a></li>                                   <li ><a href="http://www.sussexlife.co.uk:80/people/weddings">Weddings</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="http://www.sussexlife.co.uk:80/education">Education</a>	</li>                            <li ><a href="http://www.sussexlife.co.uk:80/style">Style</a>	</li>                            <li ><a href="http://www.sussexlife.co.uk:80/motoring">Motoring</a>	</li>                            <li ><a href="http://www.sussexlife.co.uk:80/photos">Photos</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.sussexlife.co.uk:80/photos/upload-a-photo">Upload a Photo</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.sussexlife.co.uk:80/photos/upload-a-photo">Upload a Photo</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="http://www.sussexlife.co.uk:80/competitions-offers">Competitions & Offers</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.sussexlife.co.uk:80/competitions-offers/competitions">Competitions</a>    </li>                            <li ><a href="http://www.sussexlife.co.uk:80/competitions-offers/offers">Offers and promotions</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.sussexlife.co.uk:80/competitions-offers/competitions">Competitions</a></li>                                   <li ><a href="http://www.sussexlife.co.uk:80/competitions-offers/offers">Offers and promotions</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="http://www.sussexlife.co.uk:80/business">Business</a>	</li>                            <li ><a href="http://www.localsearch24.co.uk/life/?Sussex" target='_blank' class='ext-link'>Directory</a>	</li>                            <li ><a href="http://www.sussexlife.co.uk:80/magazines">Magazines</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.sussexlife.co.uk:80/magazines/advertise">Advertise</a>    </li>                            <li ><a href="http://www.sussexlife.co.uk:80/magazines/digital-archive">Digital Archive</a>    </li>                            <li ><a href="http://www.sussexlife.co.uk:80/magazines/ezine">Ezine</a>    </li>                            <li ><a href="http://www.subscriptionsave.co.uk/susweb" target='_blank' class='ext-link'>Subscription</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.sussexlife.co.uk:80/magazines/advertise">Advertise</a></li>                                   <li ><a href="http://www.sussexlife.co.uk:80/magazines/digital-archive">Digital Archive</a></li>                                   <li ><a href="http://www.sussexlife.co.uk:80/magazines/ezine">Ezine</a></li>                                   <li ><a href="http://www.subscriptionsave.co.uk/susweb" target='_blank' class='ext-link'>Subscription</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                    </ul>
    		</div>
		                                                                                                                                                                                                                                                                                                    <div class="navbar-secondary-container">
                	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li class="active"><a href="http://www.sussexlife.co.uk:80/out-about/places">Places</a>    </li>                            <li ><a href="http://www.sussexlife.co.uk:80/out-about/events">Events</a>    </li>                            <li ><a href="http://www.sussexlife.co.uk:80/out-about/walks">Walks</a>    </li>                            <li ><a href="http://www.sussexlife.co.uk:80/out-about/wildlife">Wildlife</a>    </li>                            <li ><a href="http://www.sussexlife.co.uk:80/out-about/holidays">Holidays</a>    </li>                            <li ><a href="http://www.newmarket.travel/alm" target='_blank' class='ext-link'>Reader Holidays</a>    </li>                            <li ><a href="http://www.sussexlife.co.uk:80/out-about/pets">Pets</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li class="active"><a href="http://www.sussexlife.co.uk:80/out-about/places">Places</a></li>                                   <li ><a href="http://www.sussexlife.co.uk:80/out-about/events">Events</a></li>                                   <li ><a href="http://www.sussexlife.co.uk:80/out-about/walks">Walks</a></li>                                   <li ><a href="http://www.sussexlife.co.uk:80/out-about/wildlife">Wildlife</a></li>                                   <li ><a href="http://www.sussexlife.co.uk:80/out-about/holidays">Holidays</a></li>                                   <li ><a href="http://www.newmarket.travel/alm" target='_blank' class='ext-link'>Reader Holidays</a></li>                                   <li ><a href="http://www.sussexlife.co.uk:80/out-about/pets">Pets</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
                </div>
        		<div class="post-nav-slot">
		    
                
      		</div>
	</div>
</nav>        
      					                </div>
				<!-- End LegacyAppFragment name="ResponsiveHeader" -->
			</div> 			<!-- CONTENT -->
			<!-- Start Content Panel -->
			<div id="main-content" class="content-panel">
																	
                          
        
                        <!-- new pencil ad -->




  





 
												
																
 
    
  



  <style>
    .p-promo-ad-container,
    .p-promo-ad-container:focus{
        text-decoration: none;
    }
    .p-promo-ad-container{
      display: block;
        margin-bottom: 10px;
    }
    .p-promo-ad-container *{
      cursor: pointer;
    }
    .promo-ad-pencil {
        width: 100%;
        background-color: #fafbeb;
        font-size: 22px;
        color: #000;
    }
    .promo-ad-pencil > div{
        padding: 5px;
        display: table;
        margin: 0 auto;
    }
    .p-issue-triangle{
        display: inline-block;
        margin: 0 2.5px;
        width: 0px;
        height: 0px;
        border-style: solid;
        border-width: 9px 0 9px 15.6px;
        border-color: transparent transparent transparent #ed008f;
    }
    .p-issue-number,
    .p-issue-price,
    .p-issue-publication{
        color: #ed008f;
    }
    .p-issue-offer{
      color: #008000;
    }
    .p-issue-link{
        background-color: #000;
        color: #FFF;
        padding: 0 5px;
    }
    .p-issue-price{
        margin-right: 5px;
    }
    .p-issue-link{
        margin-left: 5px;
    }
    .p-issue-publication{
      font-style: italic;
    }
  </style>

    <a class="p-promo-ad-container" href="http://www.subscriptionsave.co.uk/SSLWEBH2">
    <div class="promo-ad-pencil">
        <div>
            <span class="p-issue-number"></span> 6 ISSUES FOR £6<span class="p-issue-price"></span>
            <span class="p-issue-triangle"></span>
			<span class="p-issue-triangle"></span>
            <span class="p-issue-triangle"></span> Subscribe to 
            <span class="p-issue-publication">Sussex Life </span> today 
            <span class="p-issue-triangle"></span>
			<span class="p-issue-triangle"></span>
            <span class="p-issue-triangle"></span>
            <span class="p-issue-link">click here</span>
        </div>
    </div>
    </a>

      
              
      													<div class="row">
                                                                    <div class="content-a col-md-8"><div class="row">
                        <div class="clearfix"></div>
                        <div class="inner-c col-md-12 article">
                                <article>
<div class="content-a">
						<span class="story-label story-video">Video</span>				    <h1>Drone footage of freezing fog over Firle</h1>
	                    <p class="updated">14:43 27 January 2017</p>
                    	                                                                    <div class="image article-image standard-image-630 gallery">
                       
				                            <img src="/polopoly_fs/1.4866049.1485528203!/image/image.jpg_gen/derivatives/landscape_630/image.jpg"alt=""/>
    
                                <div class="article-image-info">
                                                                <p class="article-image-copyright">Archant</p>
                                    </div>
                            </div>
            		       	<div class="stand-first"><!--PSTYLE=SF Web Summary--><p>24 January 2017 saw fog cover most of Sussex and <a href="http://www.adventureconnections.co.uk">Adventure Connections</a> caught this stunning drone footage&#8230;</p></div>
                                
                          <div class="article-share top">
    <div class="utilities clearfix"><!--*** When utilities is used in a gallery article the class of clearfix is not required -->
                                                        <div class="fbshare-btn">
	<!-- commented because depricated<div class="fbshare-count"></div>-->
</div> 

                                                                                                        <div class="twittshare-btn">
</div> 
                                                                                                        <div class="gpshare-btn"></div> 
                                                                                                        <div class="redditshare-btn articleBeltShareBtn"></div> 

                                                                                                        <div class="emailShare articleBeltShareBtn"></div> 

                                                                                                        <div class="wa-share articleBeltShareBtn"></div> 

                                                                                                        <div class="sms-share articleBeltShareBtn"></div> 

                                                                                                        <!--<div class="totalshare"></div>-->
                                                                <div class="share" id="share-top">
            <a href="#" id="share-trigger-top" onclick="return false">
                <span class="logo"></span>
                <span class="text">Share</span>
            </a>
            <div id="popover_content_wrapper" style="display: none">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
        <script type="text/javascript">
            if ($('#share-top #email-share').length != 0) {
                $(document).on('click', '#share-top #email-share', function() {
                    var element = $('#captcha_container-304773').html()
                                        $('#captcha_container-304773-top').html(element);
                    $('.popover').hide();
                    $('#display-send-to-friend-304773-top').toggle();
                });
            }
        </script>
        </div>
                     <div class="comments">
                <a href="#disqus_thread">
                    <span class="logo"></span>
                                            <span class="text">Comment</span>
                                    </a>
            </div>
             </div>
</div>
<div id=display-send-to-friend-304773-top style="display:none">
    <a name="sharinganchor-display-send-to-friend-304773-top"></a>
    <form action="" method="post" class="web-form" id="share-by-email">
    <div id="ClientValidationSummary" class="errors hide"></div>
    <fieldset>
            <div class="introduction loggedout">
        <p><span href="#sharinganchor">Email this article to a friend</span></p>
        <p>To send a link to this page you must be logged in.</p>
    </div>
        </fieldset>
</form>
</div>
<script type="text/javascript">
    // Utilities popover javascript functions
    $(function(){
        $('#share-trigger-top').popover({
            html : true,
            placement : 'bottom',
            content:function() {
                return '<button type="button" id="close" class="close" onclick="$(&quot;#share-trigger-top&quot;).popover(&quot;hide&quot;);">&times;</button>'+ $('#popover_content_wrapper').html();
            }
        });
    });
</script>
                  
	<div>
  
  
                          
        
                          
      
                        
        
                        


      
              
        	     	</div>
        
          <div class="clearfix"></div>
                  <div id="article-top">
        
                          
        
                        <script type="text/javascript">
var is_article_page = true;
</script>
      
              
            </div>
      <div class="clearfix"></div>
            <!-- Article Start -->	
		
									
		    	
    
	<div id="7.552170" class="object-465"><div class="embedder">

	<iframe width="560" height="315" src="https://www.youtube.com/embed/axgxmaJPTT0" frameborder="0" allowfullscreen></iframe>
</div></div><p>Whilst Sussex was blanketed in freezing fog earlier in January, a little drone aircraft launched above Firle. The landscape footage made just after sunrise offered spectacular viewing of the Sussex village. From take-off the camera takes you on a journey of mystery covering the Sussex Downs and offers a glimpse of the world above the cold.</p><p><a rel="nofollow" target="_blank" href="http://www.adventureconnections.co.uk">www.adventureconnections.co.uk</a> </p><p> </p><p><strong>More… </strong></p><p /><p>• <a href="http://www.sussexlife.co.uk/out-about/places/what_we_love_about_sussex_from_a_to_z_1_4643523">What we love about Sussex from A to Z</a> - We’ve journeyed through Sussex from A to Z to show how great this part of the world is…</p><p /><p>• <a href="http://www.sussexlife.co.uk/out-about/places/sussex_instagrams_of_the_week_1_4443230">Sussex Instagrams of the week</a> - 10 of the most beautiful, inspiring and simply stunning photos of Sussex shared on Instagram over the past week…</p>			<!-- Article End -->
        
    </div>
</article>
<div class="article-keywords">
        </div>
    
                          <div class="article-share bottom">
    <div class="utilities clearfix"><!--*** When utilities is used in a gallery article the class of clearfix is not required -->
                                                        <div class="fbshare-btn">
	<!-- commented because depricated<div class="fbshare-count"></div>-->
</div> 

                                                                                                        <div class="twittshare-btn">
</div> 
                                                                                                        <div class="gpshare-btn"></div> 
                                                                                                        <div class="redditshare-btn articleBeltShareBtn"></div> 

                                                                                                        <div class="emailShare articleBeltShareBtn"></div> 

                                                                                                        <div class="wa-share articleBeltShareBtn"></div> 

                                                                                                        <div class="sms-share articleBeltShareBtn"></div> 

                                                                                                        <!--<div class="totalshare"></div>-->
                                                                <div class="share" id="share-bottom">
            <a href="#" id="share-trigger-bottom" onclick="return false">
                <span class="logo"></span>
                <span class="text">Share</span>
            </a>
            <div id="popover_content_wrapper" style="display: none">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
        <script type="text/javascript">
            if ($('#share-bottom #email-share').length != 0) {
                $(document).on('click', '#share-bottom #email-share', function() {
                    var element = $('#captcha_container-304773').html()
                                        $('#captcha_container-304773-bottom').html(element);
                    $('.popover').hide();
                    $('#display-send-to-friend-304773-bottom').toggle();
                });
            }
        </script>
        </div>
              </div>
</div>
<div id=display-send-to-friend-304773-bottom style="display:none">
    <a name="sharinganchor-display-send-to-friend-304773-bottom"></a>
    <form action="" method="post" class="web-form" id="share-by-email">
    <div id="ClientValidationSummary" class="errors hide"></div>
    <fieldset>
            <div class="introduction loggedout">
        <p><span href="#sharinganchor">Email this article to a friend</span></p>
        <p>To send a link to this page you must be logged in.</p>
    </div>
        </fieldset>
</form>
</div>
<script type="text/javascript">
    // Utilities popover javascript functions
    $(function(){
        $('#share-trigger-bottom').popover({
            html : true,
            placement : 'bottom',
            content:function() {
                return '<button type="button" id="close" class="close" onclick="$(&quot;#share-trigger-bottom&quot;).popover(&quot;hide&quot;);">&times;</button>'+ $('#popover_content_wrapper').html();
            }
        });
    });
</script>
                  
	<div>
  
  
                          
        
                            <div class="OUTBRAIN" data-src="http://www.sussexlife.co.uk/out-about/places/drone_footage_of_freezing_fog_over_firle_1_4866050" data-widget-id="AR_1" 
  data-ob-template="archant"></div>
  
<script>
if ($("link[rel=canonical]").length){
    var dataSrcValue = $("link[rel=canonical]").attr("href");


    $(".OUTBRAIN").attr("data-src",dataSrcValue)
}    

</script>  

  <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
  
      
                        
        
                        









      
              
        	     	</div>
        
          <div class="clearfix"></div>
            
	<!-- Start Article Comments -->

<div id="article-comments" class="article-comments">
		
	<p class="view-count">
		            0 comments			</p>
	
	<ul>
					    	    
	    			 		 	</ul>
    </div>
<!-- End Article Comments -->
<a name="postview"></a>

<!-- Start Message Comment Form -->

										<div class="loggedin">	
					<form action="http://www.sussexlife.co.uk:80/out-about/places/drone_footage_of_freezing_fog_over_firle_1_4866050" method="post" enctype="multipart/form-data" class="form-horizontal web-form message-comment">
						<input type="hidden" name="submitted" value="true" />
						<input type="hidden" name="action" value="postcomment"/>
				        <input type="hidden" name="latestCommentsElementId" value=7.552171 />
					    <!-- General message -->
					    
				        				        
						<fieldset>
							<div class="introduction form-group">
								<label class="col-xs-12">Comments</label>
								<div class="col-xs-12">
									<p>Welcome <span id="username"></span>, please leave your message below.</p>
								</div>
							</div>
							<div class="form-group">
								<label for="frm-your-view" class="col-xs-12">Comments</label>
								<div class="col-xs-12">
																			<textarea name="body" id="frm-story" class="large form-control" cols="30" rows="5"></textarea>
																		<!--
									<textarea name="body" id="frm-your-view" class="large" rows="5" cols="30"></textarea>
									-->
								</div>
							</div>							
						</fieldset>
						
						<fieldset class="highlight">
				        	<div class="form-group">
					            <label for="frm-upload-image" class="col-xs-12" >Photo</label>
				                <div class="col-xs-12">Optional - JPG files only</div>
				                <div class="col-xs-12">
				                    <input type="file" class="large form-control" name="image" id="frm-upload-image-1"/>                                        
				                </div>
				            </div>
				            <div class="form-group">
				                <label class="col-xs-12">Description</label>
				                <div class="col-xs-12">
				                    <input type="text" class="large form-control" name="imageDescription" id="frm-image-description-1"/>
				                </div>
				            </div>                              
				        </fieldset>
				        
				        <fieldset>                              
				            <div class="form-group">
				                <label for="frm-upload-audio" class="col-xs-12">Audio</label>
				                <div class="col-xs-12">Optional - MP3 files only</div>
				                <div class="col-xs-12">
				                    <input type="file" class="large form-control" id="frm-upload-audio" name="audio"/>
				                </div>
				            </div>
				            <div class="form-group">
				                <label class="col-xs-12">Description</label>
				                <div class="col-xs-12">
				                    <input type="text" class="large form-control" name="audioDescription" id="frm-audio-description"/>
				                </div>
				            </div>
				        </fieldset>
				        
				        <fieldset class="highlight">
				            <div class="form-group">
				                <label for="frm-upload-video" class="col-xs-12">Video</label>
				                <div class="col-xs-12"> Optional - 3GP, AVI, MOV, MPG or WMV files</div>
				                <div class="col-xs-12">
				                    <input type="file" class="large form-control" id="frm-upload-video" name="video"/>
				                </div>
				            </div>
				            <div class="form-group">
				                <label class="col-xs-12">Description</label>
				                <div class="col-xs-12">
				                    <input type="text" class="large form-control" name="videoDescription" id="frm-video-description"/>
				                </div>
				            </div>
				        </fieldset>		
				        
						<fieldset class="action">
							<div class="form-group">
								<div class="col-xs-12">
									<button type="submit" name="submit" class="btn">Submit</button>
								</div>
							</div>
						</fieldset>
					</form>																
				</div>
			
				<div class="loggedout">
				    
	<form action="/login" method="post" class="web-form message-comment form-horizontal">
	<div class="form-group logInSection">
		<input type="hidden" name="j_uri" value="http://www.sussexlife.co.uk:80/out-about/places/drone_footage_of_freezing_fog_over_firle_1_4866050"/>
		<input type="hidden" name="action" value="login"/>
		<input type="hidden" name="siteContentId" value="2.9945"/>	
		
		
			<div class="introduction col-md-12">
				
														  <h6>Comments</h6> 					 
						<p>Please log in to leave a comment and share your views with other Sussex Life visitors.</p>
						<p>We enable people to post comments with the aim of encouraging open debate.</p>
						<p>Only people who register and sign up to our <a href="/home/terms_and_conditions_generic_7_135" target="_blank">terms and conditions</a> can post comments. These terms and conditions explain our house rules and legal guidelines.</p>
						<p>Comments are not edited by Sussex Life staff prior to publication but may be automatically filtered.</p>
						<p>If you have a complaint about a comment please contact us by clicking on the Report This Comment button next to the comment.</p> 
					 
												</div>
			
			<div class="col-md-12">
				<div class="form-group">
					<label for="frm-email" class="col-md-3 col-sm-3 col-xs-12">Email address</label>
					<div class="col-md-9 col-sm-9 col-xs-12">
						<input type="text" name="j_username" id="frm-email" class="large" />
					</div>
				</div>
			</div>
			
			<div class="col-md-12">
	           <div class="form-group">
		           <label for="frm-password" class="col-md-3 col-sm-3 col-xs-12">Password</label>
		           <div class="col-md-9 col-sm-9 col-xs-12"> <input type="password" id="frm-password" name="j_password" /></div>
		       </div>
		       <div class="form-group">	
		           <div class="col-md-12"> <button type="submit" name="submit" class="btn">Login</button></div>
		       </div>    	       
			</div>
			
			<div class="col-md-12">
				<p class="preferences"><a href="http://www.sussexlife.co.uk:80/out-about/places?action=login&forgotpassword">Forgotten your password?</a></p>
			</div>		
	        
			<div id="janrainEngageEmbed" class="col-md-12 "></div>
	    
		<fieldset class="highlight">
			<div class="new-member col-md-12">
	                <p><strong>Not a member yet?</strong></p>
	                
			        <p>Register to create your own unique Sussex Life account for free.</p>
				    <p>Signing up is free, quick and easy and offers you the chance to add comments, personalise the site with local information picked just for you, and more.</p>
					
					<p><a href="http://www.sussexlife.co.uk:80/out-about/places?action=register" class="btn">Sign up now</a></p>
			</div>
		</fieldset>
	</div>	</form>

		<script type="text/javascript">
		(function() {
			if (typeof window.janrain !== 'object') window.janrain = {};
			if (typeof window.janrain.settings !== 'object') window.janrain.settings = {};
			janrain.settings.tokenUrl = 'http://www.sussexlife.co.uk/login?action=federated&j_uri=http://www.sussexlife.co.uk:80/out-about/places/drone_footage_of_freezing_fog_over_firle_1_4866050&siteContentId=2.9945';
			function isReady() { janrain.ready = true; };
			if (document.addEventListener) {
				document.addEventListener("DOMContentLoaded", isReady, false);
			} else {
				window.attachEvent('onload', isReady);
			}
			var e = document.createElement('script');
			e.type = 'text/javascript';
			e.id = 'janrainAuthWidget';
			if (document.location.protocol === 'https:') {
				e.src = 'https://rpxnow.com/js/lib/login.archantsecure.co.uk/engage.js';
			} else {
				e.src = 'http://widget-cdn.rpxnow.com/js/lib/login.archantsecure.co.uk/engage.js';
			}
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(e, s);
		})();
	</script>
			
	<script type="text/javascript">
	    function loadEmailDynamic(json) {        
	        if( json.loginStatus.email ) {
	            $('#frm-email').val( json.loginStatus.email );
	        }
	    }
	</script>				</div>
						
		<script type="text/javascript">
			function loadCommentsDynamic(json) {
				if( json.loginStatus.email ) {
					$('#frm-email-input').val( json.loginStatus.email );
				}
				if (json.loginStatus.loggedIn) {
					$('.loggedout').empty();
					$('#username').text( json.loginStatus.userName );
				} else {
					$('.loggedin').empty();
				}
			}
		</script>
	 <!-- End Message Comment Form -->  <div id="article-bottom">
    
                          
	<div>
  
  
                          
        
                        
			
		
<script>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</script>


<style>


.fbshare-btn img, .twittshare-btn img, .gpshare-btn img, .articleBeltShareBtn img {
    width: 42px;
    border-radius: 4px;
}

/*fix for some themes */
.utilities div {
    width: initial;
}

.utilities > .fbshare-btn, .utilities .twittshare-btn, .utilities .gpshare-btn, .utilities .articleBeltShareBtn {
    padding: 0;
    border-radius: 4px;
    -webkit-filter: grayscale(75%);
    filter: grayscale(75%);
	margin: 0 4px;
}

.utilities > .fbshare-btn:hover, .utilities > .twittshare-btn:hover, .utilities > .gpshare-btn:hover, .utilities > .articleBeltShareBtn:hover {
    -webkit-filter: grayscale(0%);
    filter: grayscale(0%);
}

.article-share .utilities a:hover {
    opacity: 1;
}


/* counter styles */
.utilities .fbshare-btn {
    background-color: #3b5998;
}
.utilities .twittshare-btn {
    background-color: #4099FF;
}
.fbshare-count, .twittshare-count{
    display: inline-block;
    color: white;
    font-weight: bold;
    font-size: 18px;
    width: 0;
    transition: width 1s;
    overflow: hidden;
    white-space: nowrap;
    vertical-align: middle;
}
.fbshare-count a, .twittshare-count a{
	color: white;
}
.fbshare-count:before {
    content: "Shares: ";
}
.twittshare-count:before {
    content: "Tweets: ";
}
.fbshare-btn:hover .fbshare-count, .twittshare-btn:hover .twittshare-count {
    width: 110px;
    transition: width 1s;
    display: inline-block;
}

/*total share*/
.utilities > .totalshare {
    vertical-align: bottom;
    height: 42px;
    padding: 0;      
    font-weight: bold;      
    font-size: 32px;
    vertical-align: middle;
    float: right;
    padding-left: 4px;
    border-left: 1px solid #ccc;
}

.totalshare:before {
    content: "Shares: ";
	font-size: 14px;
}


/*general styles*/
.article-share {
    border-top: 1px solid #ccc;
    border-bottom: 1px solid #ccc;
    padding: 10px 0;
    vertical-align: middle;
}

.article-share .utilities {
    padding: 0;
}

/* stop appering in gallery */
.gallery .article-share{
	display: none!important;
}

/*remove comments button*/
.article-share .utilities .comments {
    display: none;
}


/*whatsapp button*/
@media screen and (min-width: 1024px) {
    .whatsappcontainer {
       display:none;
    
    }
}
  


/*mobile tablet styling*/
@media (max-width: 1024px){
	.utilities > .totalshare {
		border-left: 0;
	}
	
	.fbshare-count, .twittshare-count{
		font-size: 14px;
		width: initial;
		padding-Right: 8px;
	}
	
	.utilities > .fbshare-btn, .utilities .twittshare-btn, .utilities .gpshare-btn, .utilities .articleBeltShareBtn {
		-webkit-filter: grayscale(0%);
		filter: grayscale(0%);
		margin-bottom: 8px;
	}
	
	.fbshare-btn:hover .fbshare-count, .twittshare-btn:hover .twittshare-count {
		width:initial
	}
	
}

</style>


      
              
        	     	</div>
                  
	<div class="story-list two-column">
					<h2 class="inpage">									<a href="http://www.sussexlife.co.uk:80/out-about"  >More from Out & About</a>
							</h2>
																						<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        			<span class="teaser-label teaser-video">Video:</span>	<a href="http://www.sussexlife.co.uk:80/out-about/places/drone_footage_of_freezing_fog_over_firle_1_4866050">Drone footage of freezing fog over Firle </a>        </h2>
    </div>
        <div class="teaser-extras">
            <span class="time">14:43</span>
                </div>
    			<div class="teaser-image">
		        							<a href="http://www.sussexlife.co.uk:80/out-about/places/drone_footage_of_freezing_fog_over_firle_1_4866050" title="">            <img src="/polopoly_fs/1.4866049.1485528203!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt=""/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=SF Web Summary--><p>24 January 2017 saw fog cover most of Sussex and <a href="http://www.adventureconnections.co.uk">Adventure Connections</a> caught this stunning drone footage&#8230;</p> </p>
   <span class="teaser-read-more">
       <a href="http://www.sussexlife.co.uk:80/out-about/places/drone_footage_of_freezing_fog_over_firle_1_4866050">Read more</a>
   </span>
</div>
    
		    <div class="teaser-post-extra">
									
		    	    </div>
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.sussexlife.co.uk:80/out-about/places/sussex_instagrams_of_the_week_1_4443230">Sussex Instagrams of the week </a>        </h2>
    </div>
        <div class="teaser-extras">
            <span class="time">09:55</span>
                </div>
    			<div class="teaser-image">
		        							<a href="http://www.sussexlife.co.uk:80/out-about/places/sussex_instagrams_of_the_week_1_4443230" title="Getty Images/iStockphoto (Edited with www.canva.com)">            <img src="/polopoly_fs/1.4865281.1485510899!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Getty Images/iStockphoto (Edited with www.canva.com)"/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=SF Web Summary--><p>10 of the most beautiful, inspiring and simply stunning photos of Sussex shared on Instagram over the past week...</p> </p>
   <span class="teaser-read-more">
       <a href="http://www.sussexlife.co.uk:80/out-about/places/sussex_instagrams_of_the_week_1_4443230">Read more</a>
   </span>
</div>
    
		    <div class="teaser-post-extra">
									
		    	    </div>
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.sussexlife.co.uk:80/out-about/events/events_and_things_to_do_in_sussex_february_2017_1_4862351">Events and things to do in Sussex - February 2017 </a>        </h2>
    </div>
        <div class="teaser-extras">
            <span class="time">Wed, 11:52</span>
                </div>
    			<div class="teaser-image">
		        							<a href="http://www.sussexlife.co.uk:80/out-about/events/events_and_things_to_do_in_sussex_february_2017_1_4862351" title="Kaiser Chiefs, Brighton Centre">            <img src="/polopoly_fs/1.4862350.1485345174!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Kaiser Chiefs, Brighton Centre"/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=ST Standfirst--><p>Our guide to the best events in and around Sussex. Edited by Erica Gilbert</p> </p>
   <span class="teaser-read-more">
       <a href="http://www.sussexlife.co.uk:80/out-about/events/events_and_things_to_do_in_sussex_february_2017_1_4862351">Read more</a>
   </span>
</div>
    
		    <div class="teaser-post-extra">
									
		    	    </div>
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        			<span class="teaser-label teaser-updated">Updated:</span>	<a href="http://www.sussexlife.co.uk:80/food-drink/food-drink-features/some_of_the_best_farm_shops_in_sussex_1_4113204">Some of the best farm shops in Sussex </a>        </h2>
    </div>
        <div class="teaser-extras">
            <span class="time">Mon, 12:22</span>
                </div>
    			<div class="teaser-image">
		        							<a href="http://www.sussexlife.co.uk:80/food-drink/food-drink-features/some_of_the_best_farm_shops_in_sussex_1_4113204" title="Sussex Produce Company">            <img src="/polopoly_fs/1.4859314.1485174157!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Sussex Produce Company"/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=SF Web Summary--><p>We love to celebrate all things Sussex, so we&#8217;ve rounded up a few farm shops in the county where you can find a whole range of fantastic local produce. </p> </p>
   <span class="teaser-read-more">
       <a href="http://www.sussexlife.co.uk:80/food-drink/food-drink-features/some_of_the_best_farm_shops_in_sussex_1_4113204">Read more</a>
   </span>
</div>
    
		    <div class="teaser-post-extra">
									
		    	    </div>
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.sussexlife.co.uk:80/food-drink/sussex_at_the_peak_of_the_craft_beer_explosion_1_4855954">Sussex at the peak of the craft beer explosion </a>        </h2>
    </div>
        <div class="teaser-extras">
            <span class="time">Thursday, January 19, 2017</span>
                </div>
    			<div class="teaser-image">
		        							<a href="http://www.sussexlife.co.uk:80/food-drink/sussex_at_the_peak_of_the_craft_beer_explosion_1_4855954" title="Bedlam Brewery's five bottled beers: from left Porter, India Pale Ale, Pilsner, Benchmark and Golden Ale">            <img src="/polopoly_fs/1.4855951.1484838996!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Bedlam Brewery's five bottled beers: from left Porter, India Pale Ale, Pilsner, Benchmark and Golden Ale"/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=ST Standfirst--><p>There is a beer for everyone &#8211; and anyone who says they don&#8217;t like beer hasn&#8217;t tried the right one yet. That&#8217;s the opinion of the people putting Sussex at the peak of the craft beer explosion, as Duncan Hall found out </p> </p>
   <span class="teaser-read-more">
       <a href="http://www.sussexlife.co.uk:80/food-drink/sussex_at_the_peak_of_the_craft_beer_explosion_1_4855954">Read more</a>
   </span>
</div>
    
		    <div class="teaser-post-extra">
									
		    	    </div>
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.sussexlife.co.uk:80/out-about/places/what_it_s_like_to_live_in_haywards_heath_1_4851949">What it’s like to live in Haywards Heath </a>        </h2>
    </div>
        <div class="teaser-extras">
            <span class="time">Tuesday, January 17, 2017</span>
                </div>
    			<div class="teaser-image">
		        							<a href="http://www.sussexlife.co.uk:80/out-about/places/what_it_s_like_to_live_in_haywards_heath_1_4851949" title="The rose garden at Borde Hill near Haywards Heath. Photo by Borde Hill Garden">            <img src="/polopoly_fs/1.4851946.1484646403!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="The rose garden at Borde Hill near Haywards Heath. Photo by Borde Hill Garden"/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=ST Standfirst--><p>It was the arrival of the railways 150 years ago which saw Haywards Heath become a major centre in Mid Sussex. And it remains a popular commuter home for more than 25,000 people</p> </p>
   <span class="teaser-read-more">
       <a href="http://www.sussexlife.co.uk:80/out-about/places/what_it_s_like_to_live_in_haywards_heath_1_4851949">Read more</a>
   </span>
</div>
    
		    <div class="teaser-post-extra">
									
		    	    </div>
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.sussexlife.co.uk:80/out-about/wildlife/an_invasion_of_waxwings_to_sussex_this_winter_1_4851185">An invasion of waxwings to Sussex this winter? </a>        </h2>
    </div>
        <div class="teaser-extras">
            <span class="time">Monday, January 16, 2017</span>
                </div>
    			<div class="teaser-image">
		        							<a href="http://www.sussexlife.co.uk:80/out-about/wildlife/an_invasion_of_waxwings_to_sussex_this_winter_1_4851185" title="Waxwings feeding on winter berries (Photo: Lisa Geoghegan/Sussex Wildlife Trust)">            <img src="/polopoly_fs/1.4851184.1484581027!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Waxwings feeding on winter berries (Photo: Lisa Geoghegan/Sussex Wildlife Trust)"/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=SF Web Summary--><p>Michael Blencowe of Sussex Wildlife Trust is hoping for an invasion of garrulous waxwings this winter</p> </p>
   <span class="teaser-read-more">
       <a href="http://www.sussexlife.co.uk:80/out-about/wildlife/an_invasion_of_waxwings_to_sussex_this_winter_1_4851185">Read more</a>
   </span>
</div>
    
		    <div class="teaser-post-extra">
									
		    	    </div>
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.sussexlife.co.uk:80/food-drink/restaurants/the_duke_of_cumberland_arms_in_henley_restaurant_review_1_4847016">The Duke of Cumberland Arms in Henley: Restaurant review </a>        </h2>
    </div>
        <div class="teaser-extras">
            <span class="time">Thursday, January 12, 2017</span>
                </div>
    			<div class="teaser-image">
		        							<a href="http://www.sussexlife.co.uk:80/food-drink/restaurants/the_duke_of_cumberland_arms_in_henley_restaurant_review_1_4847016" title="The Duke of Cumberland (Photo by Pearl Bucknall)">            <img src="/polopoly_fs/1.4847015.1484237141!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="The Duke of Cumberland (Photo by Pearl Bucknall)"/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=SF Web Summary--><p>It won the Pub of the Year category at the 2016 Celebration of Sussex Life Awards. But how would The Duke of Cumberland Arms, in Henley near Midhurst, deal with a hungry editor at Sunday lunch?</p> </p>
   <span class="teaser-read-more">
       <a href="http://www.sussexlife.co.uk:80/food-drink/restaurants/the_duke_of_cumberland_arms_in_henley_restaurant_review_1_4847016">Read more</a>
   </span>
</div>
    
		    <div class="teaser-post-extra">
									
		    	    </div>
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.sussexlife.co.uk:80/out-about/places/10_sussex_abbeys_and_priories_to_visit_1_4842973">10 Sussex abbeys and priories to visit </a>        </h2>
    </div>
        <div class="teaser-extras">
            <span class="time">Tuesday, January 10, 2017</span>
                </div>
    			<div class="teaser-image">
		        							<a href="http://www.sussexlife.co.uk:80/out-about/places/10_sussex_abbeys_and_priories_to_visit_1_4842973" title="Boxgrove Priory">            <img src="/polopoly_fs/1.4842972.1484045963!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Boxgrove Priory"/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=ST Standfirst--><p>Henry VIII&#8217;s Dissolution of the Monasteries was a catastrophe for Sussex&#8217;s many centres for religious reflection. But Henry inadvertently gave us some of our most beautiful ruins. Steve Roberts recommends some fascinating abbeys and monasteries to visit.</p> </p>
   <span class="teaser-read-more">
       <a href="http://www.sussexlife.co.uk:80/out-about/places/10_sussex_abbeys_and_priories_to_visit_1_4842973">Read more</a>
   </span>
</div>
    
		    <div class="teaser-post-extra">
									
		    	    </div>
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.sussexlife.co.uk:80/out-about/walks/sussex_walk_around_the_great_wood_near_battle_1_4842459">Sussex walk around the Great Wood near Battle </a>        </h2>
    </div>
        <div class="teaser-extras">
            <span class="time">Monday, January 9, 2017</span>
                </div>
    			<div class="teaser-image">
		        							<a href="http://www.sussexlife.co.uk:80/out-about/walks/sussex_walk_around_the_great_wood_near_battle_1_4842459" title="Great Wood, near Battle, is a mixture of coniferous and deciduous woodland">            <img src="/polopoly_fs/1.4842458.1483981077!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Great Wood, near Battle, is a mixture of coniferous and deciduous woodland"/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=SF Web Summary--><p>When its conifers are clad in silver frost, Great Wood near Battle is a sight to behold, writes Hazel Sillver</p> </p>
   <span class="teaser-read-more">
       <a href="http://www.sussexlife.co.uk:80/out-about/walks/sussex_walk_around_the_great_wood_near_battle_1_4842459">Read more</a>
   </span>
</div>
    
		    <div class="teaser-post-extra">
									
		    	    </div>
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.sussexlife.co.uk:80/food-drink/restaurants/sunday_lunch_in_sussex_14_of_the_best_places_to_go_1_4798585">Sunday lunch in Sussex: 14 of the best places to go </a>        </h2>
    </div>
        <div class="teaser-extras">
            <span class="time">Tuesday, January 3, 2017</span>
                </div>
    			<div class="teaser-image">
		        							<a href="http://www.sussexlife.co.uk:80/food-drink/restaurants/sunday_lunch_in_sussex_14_of_the_best_places_to_go_1_4798585" title="Noah's Ark, Lurgashall">            <img src="/polopoly_fs/1.4798583.1480503681!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Noah's Ark, Lurgashall"/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=SF Web Summary--><p>The best Sundays revolve around a hearty lunch with friends and family. Hazel Sillver suggests 14 of the best places to enjoy a Sunday roast around Sussex</p> </p>
   <span class="teaser-read-more">
       <a href="http://www.sussexlife.co.uk:80/food-drink/restaurants/sunday_lunch_in_sussex_14_of_the_best_places_to_go_1_4798585">Read more</a>
   </span>
</div>
    
		    <div class="teaser-post-extra">
									
		    	    </div>
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.sussexlife.co.uk:80/food-drink/restaurants/the_best_pubs_in_sussex_to_visit_this_winter_1_3919389">The best pubs in Sussex to visit this winter </a>        </h2>
    </div>
        <div class="teaser-extras">
            <span class="time">Tuesday, January 3, 2017</span>
                </div>
    			<div class="teaser-image">
		        							<a href="http://www.sussexlife.co.uk:80/food-drink/restaurants/the_best_pubs_in_sussex_to_visit_this_winter_1_3919389" title="Mermaid Inn by rpmarks (creativecommons.org/licenses/by-nc-nd/2.0) via flic.kr/p/fGnU9t">            <img src="/polopoly_fs/1.4835929.1483461240!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Mermaid Inn by rpmarks (creativecommons.org/licenses/by-nc-nd/2.0) via flic.kr/p/fGnU9t"/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=SF Web Summary--><p>What could be nicer than a sleepy Sunday afternoon in one of our beautiful Sussex pubs? Here are some of our favourites...</p> </p>
   <span class="teaser-read-more">
       <a href="http://www.sussexlife.co.uk:80/food-drink/restaurants/the_best_pubs_in_sussex_to_visit_this_winter_1_3919389">Read more</a>
   </span>
</div>
    
		    <div class="teaser-post-extra">
									
		    	    </div>
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.sussexlife.co.uk:80/out-about/walks/winter_walks_in_sussex_1_4277009">Winter walks in Sussex </a>        </h2>
    </div>
        <div class="teaser-extras">
            <span class="time">Tuesday, January 3, 2017</span>
                </div>
    			<div class="teaser-image">
		        							<a href="http://www.sussexlife.co.uk:80/out-about/walks/winter_walks_in_sussex_1_4277009" title="Views from Lewes Beacon towards Lewes town and Firle Beacon">            <img src="/polopoly_fs/1.4834906.1483436602!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Views from Lewes Beacon towards Lewes town and Firle Beacon"/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=SF Web Summary--><p>There&#8217;s not much more invigorating than a Sunday stroll across our countryside on a crisp winter afternoon. Here we round up some of our favourite Sussex walks to enjoy this winter</p> </p>
   <span class="teaser-read-more">
       <a href="http://www.sussexlife.co.uk:80/out-about/walks/winter_walks_in_sussex_1_4277009">Read more</a>
   </span>
</div>
    
		    <div class="teaser-post-extra">
									
		    	    </div>
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.sussexlife.co.uk:80/food-drink/5_of_the_best_cocktail_bars_in_sussex_1_4823699">5 of the best cocktail bars in Sussex </a>        </h2>
    </div>
        <div class="teaser-extras">
            <span class="time">Tuesday, December 20, 2016</span>
                </div>
    			<div class="teaser-image">
		        							<a href="http://www.sussexlife.co.uk:80/food-drink/5_of_the_best_cocktail_bars_in_sussex_1_4823699" title="Getty Images/iStockphoto">            <img src="/polopoly_fs/1.4823698.1482248266!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Getty Images/iStockphoto"/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=SF Web Summary--><p>Not having a dry January? Now&#8217;s the time for cocktails without the queues. Words by Harry Maddock</p> </p>
   <span class="teaser-read-more">
       <a href="http://www.sussexlife.co.uk:80/food-drink/5_of_the_best_cocktail_bars_in_sussex_1_4823699">Read more</a>
   </span>
</div>
    
		    <div class="teaser-post-extra">
									
		    	    </div>
		
</div>
								 			 		 	 	</div>
	        
        </div>
  <div class="clearfix"></div>
                         </div>
                        </div></div>
                                                                            <div class="content-b col-md-4"><div class="row"><div class="inner-c col-md-12">
                                
                          
	<div>
  
  
                          
	<div>
  
  
                          
        
                        <!-- Both twitter and pinterest have pre-defined widths which are breaking the right hand column in chrome, this is to fix that --> 

<style>
    .twitteriframewidget iframe
    {
    width:300px !important;  
    
    }

.pinterestwidget>span {
    width: 300px !important;
  min-width: auto !important;
}

  </style>
      
                        

<div class="advert mobile tablet desktop mpu">
	<div id="right-top-mpu-advert-desktop-tablet-mobile"></div>
</div>                  
	<div>
  
  
                          
        
                        
<div class="callout life-at-home" style="margin-bottom: 20px; margin-top: 20px; text-align: center;">
<a class="PromoTracking" href="http://edition.pagesuite-professional.co.uk/Launch.aspx?PBID=d712c45c-e3e9-4f4e-bd10-6a88f24e3418" target="_blank">
<img alt="Life At Home Magazine advert link" src="/polopoly_fs/7.409536.1470993555!/life-at-home-callout-bg.png">
</a>
</div>
      
                        
        
                        

 
<div class="callout life-at-home" style="margin-bottom: 20px; text-align: center;">
<a class="PromoTracking" href="http://edition.pagesuite-professional.co.uk/Launch.aspx?PBID=d3402cb0-c450-4bfa-a7e2-ed193209b727" target="_blank">
<img alt="Life At Home Magazine advert link" src="/polopoly_fs/7.409545.1470993585!/life-at-outdoors-callout-bg.png">
</a>
</div>


      
                        
        
                        

<div class="callout life-at-education" style="text-align: center;">
<a class="PromoTracking" href="http://edition.pagesuite-professional.co.uk/Launch.aspx?PBID=dc06ec81-28ed-471a-aa58-ef904d06fe48" target="_blank">
<img alt="Life At Education Magazine advert link" src="/polopoly_fs/7.409541.1470993603!/life-at-education-callout.png">
</a>
</div>
      
                        
        
                        <div style="margin-top: 20px; text-align: center;">
<a class="PromoTracking" href="http://edition.pagesuite-professional.co.uk//launch.aspx?pbid=a2a5c03e-a2f9-4ae7-8d0f-13d415a992e7" target="_blank">
<img alt="Life At Wedding Magazine advert link" src="/polopoly_fs/7.504623.1476371575!/Life-Weddings-callout.jpg">
</a>
</div>
      
                        
        
                        <div class="callout life-at-home" style="margin-bottom: 20px; margin-top: 20px; text-align: center;">
<a class="PromoTracking" href="http://edition.pagesuite-professional.co.uk/Launch.aspx?eid=fde22b04-d794-4dc5-9755-5d3cae709ed2" target="_blank">
<img alt="Cotswold Review of the Year advert link" src="/polopoly_fs/7.551899.1485508931!/Cots-Review.png">
</a>
</div>
      
              
        	     	</div>
                  
        
                        

<div class="subscription-widget">
	<h4>Newsletter Sign Up</h4>
	<form class="subscription-widget__form" action="http://www.sussexlife.co.uk:80/out-about/places/drone_footage_of_freezing_fog_over_firle_1_4866050" method="post">
		<input type="hidden" name="action" value="subscribe"/>
		<input type="hidden" name="submitted" value="none" id="subscription"/>
        <input type="hidden" name="relatedProduct" value=3 />
        
                <div class="multiple-newsletters">
            <p>Sign up to the following newsletters:</p>
                        <div class="checkbox">
                <label>
                    <input type="checkbox" value="84" name="relatedPublication1" checked>
                    Sussex Life Food & Drink
                </label>
            </div>
                      <div class="checkbox">
                <label>
                    <input type="checkbox" value="87" name="relatedPublication2" checked>
                    Sussex Life
                </label>
            </div>
                      <div class="checkbox">
                <label>
                    <input type="checkbox" value="92" name="relatedPublication3" checked>
                    Sussex Life Property
                </label>
            </div>
                  </div>
		        
    	<div class="form-group">
        	<label for="subscriber-email">Email Address*</label>
            <input type="email" class="form-control" id="subscriber-email" placeholder="Email" name="email" required>
        </div>
		<div class="form-group">
        	<label for="subscriber-name">Name*</label>
            <input type="text" class="form-control" id="subscriber-name" placeholder="Name" name="name" required>
        </div>
		<div class="checkbox">
  			<label>
    			<input type="checkbox" value="1" name="electronicMarketingArchant">
    			I'm happy to get emails about Archant products and services
  			</label>
		</div>
  		<div class="checkbox">
  			<label>
    			<input type="checkbox" value="1" name ="electronicMarketingThirdParty">
    			I'm happy to get emails from Archant's trusted partners
  			</label>
		</div>
        <div class="checkbox sub-terms-cond">
  			<label>
    			<input type="checkbox" value="1" name ="termsCond" tabindex="-1" checked="checked">
    			Please agree to the terms and conditions
  			</label>
		</div>
        <button type="submit" class="btn btn-default subscription-widget__submit">Join</button>
    </form>
</div>
<script type="text/javascript">
	//As this widget contains two "required" input fields, the shopping basket functionality on services pages wouldn't submit its post request.
	//This quick fix removes the newsletter widget when it appears on a services page or aspx page.
	$(function(){
        var urlPrefix = window.location.hostname;
        var urlPreResult = /^services/.test(urlPrefix);
        
        var urlPath = window.location.pathname;
        var urlPathResult = /aspx/.test(urlPath);
        
        if(urlPreResult || urlPathResult){
            $('.subscription-widget').remove();
        }
    });
</script>
<script type="text/javascript">
    window.setTimeout(function(){
        $('.sub-terms-cond input:checkbox').removeAttr("checked");
    }, 3000);
    $(".subscription-widget__submit").click(function(e) {
        
        var multipleCheckboxes = $('.multiple-newsletters input:checkbox').is(':checked');
        var termsCheckbox = $('.sub-terms-cond input:checkbox').is(':checked');
        
        function validateEmail(email) {
            var re = /^(([^<>()\[\]\\.,;:\s@"]+(\.[^<>()\[\]\\.,;:\s@"]+)*)|(".+"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }
        
        var userEmail = document.getElementById('subscriber-email').value;
        var validEmail = validateEmail(userEmail);
        
        if(!multipleCheckboxes){
            
            alert('Please select one of the newsletters to sign up to');
            e.preventDefault();
            
        } else if(!validEmail){
            
            alert('Please provide a valid email address');
            e.preventDefault();
            
        } else if(termsCheckbox){
            
            document.getElementById('subscription').value = 'false';
            
        } else{
            
            document.getElementById('subscription').value = 'true';
            
        }
        
    });
</script>


      
              
        	     	</div>
                  
        
                        <br />
<style>
#e-edition-carousel{
	margin-bottom: 10px;
  	border: none;
	border-top: 1px solid #CCC;
  	border-bottom: 1px solid #CCC;
  	padding: 10px 0;
}
#e-edition-carousel .carousel-inner{
	border: none;
}

#e-edition-carousel .carousel-control.left, 
#e-edition-carousel .carousel-control.right{
	height: 0;
  	width: 0;
  	margin-left: 0;
	margin-right: 0;
}
#e-edition-carousel .carousel-control.right{
	right: 45px;
}
.e-edition-item{
	width: 50%;
  	float: left;
}
.e-edition-item a{
	display: table;
	margin: 0 auto;
}
.e-edition-item p{
	text-align: center;
}
.e-edition-item img {
	width: auto;
	margin: 0 auto;
	display: block;
	height: 130px;
	border: 1px solid #CCC;
}
@media (max-width: 310px){
	.e-edition-item p{
		font-size: 11px;
  	}
}
@media (min-width: 270px){
	.e-edition-item{
		
  		float: left;
	}
}
@media (min-width: 300px){
	#e-edition-carousel .carousel-control.right{
		right: 30px;
	}
}
.inpage
{
  border-color:#7797c0;
  background-color:#AAC4E5;
}
h2.inpage a[href*="magazines"], .magazines .inpage
{
  border-color:#7797c0;
  background-color:#AAC4E5;
}
h2.inpage a
{
  border-top:4px solid #7797c0;
}
#buttonText
{
  color: #FFFFFF;
  font-size: 15px;
  margin-top:10px;
  padding-top:10px;
}
#buttonGhost button {
  	width:220px;
	border: none;
	background: #fff;
	color: #AAC4E5;
  	box-shadow: inset 0 0 0 3px #7797c0;
	padding: 10px;
	font-size: 18px;
	border-radius: 5px;
	position: relative;
	box-sizing: border-box;
	transition: all 500ms ease; 
}
#buttonGhost button:hover {
	background: #AAC4E5;
	color: #f2f2f2;
}

</style>
<div class="holidayteaser">
  <h2 class="inpage"><a href="/magazines/ezine" target="blank">Out & About Free Downloads</a></h2>
</div>
<div id="e-edition-carousel" class="carousel slide" data-ride="carousel">
	<!-- Wrapper for slides -->
		<div class="carousel-inner">
		<div class="item active">
			<div class="e-edition-item">
				<a href="http://edition.pagesuite-professional.co.uk/Launch.aspx?PBID=b04ae24d-9633-4ada-88fe-483e41113133" target="_blank">
					<img src="http://edition.pagesuite-professional.co.uk/get_image.aspx?w=138&pbid=b04ae24d-9633-4ada-88fe-483e41113133" alt=""/>
					<p>Great British Holidays<br/>& Breaks</p>
					<p>Click here read</p>
				</a>
			</div>	
		</div>
	</div>
	<!-- Controls 
	<a class="left carousel-control" role="button" data-slide="prev">
		<span class="glyphicon glyphicon-chevron-left"></span>
	</a>
	<a class="right carousel-control" role="button" data-slide="next">
		<span class="glyphicon glyphicon-chevron-right"></span>
	</a>
	-->
<br/>
<div align="center"><div id="buttonGhost">
<a href="/magazines/ezine" target="blank"><button>Click To View All</button></a></div></div></div>
<script type="text/javascript">
	$(document).ready(function(){	
		$('#e-edition-carousel').carousel();
  
  		$('#e-edition-carousel .carousel-control.left').click(function () { // Recognise clicks on previous
            $('#e-edition-carousel').carousel('prev');
        });
        $('#e-edition-carousel .carousel-control.right').click(function () { // Recognise clicks on next
            $('#e-edition-carousel').carousel('next');
        });
	});
</script>

      
                        
	<div>
  
  
                          
	<div>
  
  
                          
        
                        <h2 class="headerStyle">
<div id="headerText">Latest Competitions & Offers</div></a>
</h2>
<div class="linebreak"></div>
      
                        
	<div class="story-list ">
																						<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.sussexlife.co.uk:80/competitions-offers/competitions/win_a_two_night_cornish_coastal_stay_at_the_greenbank_hotel_in_falmouth_1_4858873">WIN a two night Cornish coastal stay at The Greenbank Hotel in Falmouth </a>        </h2>
                    </div>
    			<div class="teaser-image">
		        							<a href="http://www.sussexlife.co.uk:80/competitions-offers/competitions/win_a_two_night_cornish_coastal_stay_at_the_greenbank_hotel_in_falmouth_1_4858873" title="The Greenbank Hotel in Falmouth">            <img src="/polopoly_fs/1.4858872.1485167437!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="The Greenbank Hotel in Falmouth"/>
    </a>
					</div>
	    
		
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.sussexlife.co.uk:80/competitions-offers/competitions/sussex_life_landscape_painter_of_the_year_2016_competition_1_4672296">Sussex Life Landscape Painter of the Year 2016 competition </a>        </h2>
                    </div>
    			<div class="teaser-image">
		        							<a href="http://www.sussexlife.co.uk:80/competitions-offers/competitions/sussex_life_landscape_painter_of_the_year_2016_competition_1_4672296" title="Across the Valley by Katie Whitbread, Chalk Gallery Lewes">            <img src="/polopoly_fs/1.4778908.1479299791!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Across the Valley by Katie Whitbread, Chalk Gallery Lewes"/>
    </a>
					</div>
	    
		
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.sussexlife.co.uk:80/competitions-offers/competitions/win_a_pair_of_tickets_to_catch_me_attrape_moi_at_brighton_dome_1_4763649">Win a pair of tickets to Catch Me! (Attrape Moi) at Brighton Dome </a>        </h2>
                    </div>
    			<div class="teaser-image">
		        							<a href="http://www.sussexlife.co.uk:80/competitions-offers/competitions/win_a_pair_of_tickets_to_catch_me_attrape_moi_at_brighton_dome_1_4763649" title="Photo by Vic Frankowski">            <img src="/polopoly_fs/1.4763646.1478277807!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Photo by Vic Frankowski"/>
    </a>
					</div>
	    
		
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.sussexlife.co.uk:80/competitions-offers/competitions/win_an_exclusive_flight_on_british_airways_i360_1_4718170">Win an exclusive flight on British Airways i360 </a>        </h2>
                    </div>
    			<div class="teaser-image">
		        							<a href="http://www.sussexlife.co.uk:80/competitions-offers/competitions/win_an_exclusive_flight_on_british_airways_i360_1_4718170" title="British Airways i360 pod. Photo by British Airways i360">            <img src="/polopoly_fs/1.4718169.1475236220!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="British Airways i360 pod. Photo by British Airways i360"/>
    </a>
					</div>
	    
		
</div>
								 			 		 	 	</div>
	        
        	     	</div>
                  
	<div>
  
  
                          
        
                        </style>

<h2 class="headerStyle">
<div id="headerText">Topics of Interest</div></a>
</h2>
<div class="linebreak"></div>
      
                        
        
                        <!-- Add archant variable to href -->
<a href="http://archantapp.co.uk/frontend/sussex-food-and-drink/Templates/index.html" target="_blank"><img src="/polopoly_fs/7.187912.1445268068!/fandddirectory.png" alt="Food and Drink Directory"/></a>
<br/>

      
              
        	     	</div>
                  
	<div>
  
  
                          
        
                        <h2 class="headerStyle">
<div id="headerText">Subscribe or buy a mag today</div></a>
</h2>
<div class="linebreak"></div>
      
                        
        
                        

  






                    



 
																
		<!-- Sussex Life promo 7.332765 -->
 

<div class="callout" style="margin-bottom: 20px">
	<a href="http://www.subscriptionsave.co.uk/SUSWEBH3">
		<img src="http://services.edp24.co.uk/london/life-promos/new/ssx-rectangle.jpg" alt="Sussex Life Subscriptions">
	</a>
</div>
  

<!-- Sussex Life promo 7.332765 end -->

      
                        
        
                        
<a href="http://www.buyamag.co.uk/Regional-Magazines" target="_blank">
  <img src="http://www.sussexlife.co.uk:80/polopoly_fs/7.451043.1466437747!/BAM-300x100.gif" alt="subscription ad"/>
</a>
<br/>
      
                        
        
                        <div class="callout" style="margin-bottom: 20px; text-align: center;"><a target="_blank" href="http://www.subscriptionsave.co.uk/assets/ad-tracking/applandingpages/sussex.html"><img src="/polopoly_fs/7.460917.1468324387!/sussex-app-callout-300x100.png" alt="Sussex Life Application Link" /></a></div>
      
              
        	     	</div>
                  

<div class="advert mobile tablet desktop mpu">
	<div id="right-third-mpu-advert-desktop-tablet-mobile"></div>
</div>        
        	     	</div>
                  
	<div>
  
  
                          
        
                        <br/>
<h2 class="headerStyle">
<div id="headerText">Follow us on Twitter</div></a>
</h2>


      
                        
        
                        <div class="twitteriframewidget">

<a class="twitter-timeline" href="https://twitter.com/sussexlifemag" data-widget-id="273068046736818177">Tweets by @sussexlifemag</a></div> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
      
              
        	     	</div>
                  
	<div>
  
  
                          
        
                        <br/>
<h2 class="headerStyle">
<div id="headerText">Like us on Facebook</div></a>
</h2>
      
                        
        
                        <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div align="center"><div class="fb-page" data-href="https://www.facebook.com/sussexlife" data-width="300" data-height="500" data-hide-cover="true" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/sussexlife"><a href="https://www.facebook.com/sussexlife">Sussex Life</a></blockquote></div></div></div>
      
              
        	     	</div>
                  
	<div>
  
  
                          

<div class="advert mobile tablet desktop mpu">
	<div id="sussexLife_home_mpu4-desktop-tablet-mobile"></div>
</div>                  
        
                        <br/>
      
                        
	<div>
  
  
                          
        
                        <h2 class="headerStyle">
<div id="headerText">Local Business Directory</div></a>
</h2>
<div class="linebreak"></div>
      
                        
        
                        
<style type="text/css">
  #local-search-container {
    background-image: url("http://www.sussexlife.co.uk:80/polopoly_fs/7.231478.1470994480!/LS24-background.jpg");
    background-position: 0 -40px;
    font-size: 100%;
    height: 260px;
    margin-bottom: 20px;
    padding: 20px;
    position: relative;
  }
                            
  #local-search-container .row{
    margin: 0px;  
  }

  #local-search-container .search-button {
    background-color: #f4cd4d;
    color: #540075;
    cursor: pointer;
    margin: 20px 0px 0px 0px;
    text-decoration:none;
    font-weight: bold;
    border: 0px;
    float: left;
  }

  #local-search-container label{
    padding: 0px;
  } 

  #local-search-container #local-search-fields .text {
  	border: 1px solid #6E2085;
  }

  #local-search-container .logo{
    margin-bottom: 10px;
  }

  #local-search-container #strapline {
    display: block;
    font-size: 100%;
    line-height: 12px;
    color: #ffffff;
    margin-bottom: 10px;
    padding-top: 20px;
    font-weight: bold;
    text-shadow: 0 0 10px #000000;
  }

  #local-search-container #search-radius {

  }
@media (min-width: 800px) {
	#local-search-container #strapline{
		padding-top: 70px;
	}
}
</style>
      
<div id="local-search-container" class="callout">
  <div class="row">
  	<div class="col-md-12 col-sm-12 col-xs-12">
  	  <!-- LS24 Logo -->
        	  <a href="http://www.localsearch24.co.uk/life" target="_blank"><img class="logo" border="0" src="http://www.sussexlife.co.uk:80/polopoly_fs/7.231478.1470994480!/local_search_191.png" alt="Local Search 24"></a>
          </div>
  </div>
  <div class="row">
        <form action="http://www.localsearch24.co.uk/life/search-results.aspx" enctype="application/x-www-form-urlencoded" method="get" target="_blank" class="form-horizontal localsearchtracking" role="form">
          <div id="local-search-fields">
        <div class="row">
          <div class="col-md-6 col-sm-6 col-xs-12">
            <div class="row">
              <label class="" for="Business">Looking for a:</label>
              <input type="text" name="Business" class="form-control text">
            </div>
          </div>

          <div class=" col-md-6 col-sm-6 col-xs-12">
            <div class="row">
              <label class="col-md-6 col-sm-6 col-xs-12" for="Location">Location:</label>
      		                <input type="text" name="Location" class="form-control text col-md-6 col-sm-6 col-xs-12" value="Sussex">
                          </div>
          </div>
        </div>

        <!-- Search Radius and Search Button -->
        <div class="row">
          <div class="col-md-6 col-sm-6 col-xs-9">
            <div id="search-radius" class="row">
              <label for="SearchRadius">Search radius:</label>
              <select name="SearchRadius" class="form-control">
                <option value="3" selected="selected">3 Miles</option>
                <option value="6">6 Miles</option>
                <option value="9">9 Miles</option>
                <option value="12">12 Miles</option>
                <option value="15">15 Miles</option>
                <option value="18">18 Miles</option>
                <option value="21">21 Miles</option>
                <option value="24">24 Miles</option>
                <option value="27">27 Miles</option>
                <option value="30">30 Miles</option>
              </select>
            </div>
          </div>
          <div class="col-md-6 col-sm-6 col-xs-3">
            <div class="row">
              <input type="submit" id="Search" value="Search" class="search-button btn btn-default">
            </div>
          </div>
        </div>
      </div>		
    </form>
  </div>
  <div class="row">
    <div class="col-md-12 col-sm-12 col-xs-12">
      <!-- Strapline -->
            <div id="strapline">Sussex's trusted business finder</div>
          </div>
  </div>
</div>
      
              
        	     	</div>
                  

<div class="advert mobile tablet desktop mpu">
	<div id="sussexLife_home_mpu5-desktop-tablet-mobile"></div>
</div>                  
        
                        <br/>
      
                        
	<div>
  
  
                          
        
                        <h2 class="headerStyle">
<div id="headerText">Job search in your local area</div></a>
</h2>
<div class="linebreak"></div>


      
                        
        
                        <iframe allowtransparency="true" frameborder="0" scrolling="no" width="100%" height="250px" src="http://www.jobs24.co.uk/magazine/Jobs-Sussex.aspx
"></iframe>

<br />
<br />
      
              
        	     	</div>
                  
	<div>
  
  
                          
        
                        <h2 class="headerStyle">
<div id="headerText">Search For a Car In Your Area</div></a>
</h2>
<div class="linebreak"></div>

      
                        
        
                        <style type="text/css">

#drive24-widget {
	margin: 0;
	width: 100%;
	font-family: Arial, Helvetica, sans-serif;
	position: relative;
	border-bottom: 1px solid #999;
	overflow: hidden;
	padding: 0 0 15px 0;
	margin: 10px 0px 20px 0px;
}

#drive24-widget h2 {
	margin: 0px 0px 15px 0px;
	height: 33px;
	line-height: 33px;
	text-indent: 10px;
	font-size: 16px;
	font-weight: normal;
	color: #263333;
	text-shadow: 1px 1px #fff;
	border: 1px solid #999;
	background: #e5e5e5; /* Old browsers */
	background: -ms-linear-gradient(top,  #e5e5e5 0%,#f2f2f2 100%); /* IE10+ */
	background: linear-gradient(to bottom,  #e5e5e5 0%,#f2f2f2 100%); /* W3C */

}

#drive24-widget #motors-logo {
	position: absolute;
	top: 1px;
	right: 1px;
}
#mot-UsedCarSearch-logo {
	display:none;	
}

#drive24-widget label {
	width: 20%;
	padding: 0px 5px 0px 0px;
	float: left;
	display: block;
	height: 26px;
	line-height: 26px;
	text-align: right;
	margin: 0px 0px 10px 0px;
	color: #727272;
	font-size: 12px;
}
#drive24-widget select, #mot-UsedCarSearch-location {
	width: 79%;
	float: left;
	display: block;
	padding: 3px;
	height: 26px;
	margin: 0px 0px 10px 0px;
	border: 1px solid #acacac;
	border-radius: 3px;
}
#mot-UsedCarSearch-location {
	width: 34%;
	height: 20px;
}
#mot-UsedCarSearch-search {
	float: left;
	margin: 0px 0px 0px 45px;
	border: 1px solid #161616;
	padding: 3px 14px;
	border-radius: 3px;
	color: #fff;
	font-weight: bold;
	text-shadow: 1px 1px 0px #000;
	background: #767676; /* Old browsers */
	background: -ms-linear-gradient(top,  #767676 0%,#343434 100%); /* IE10+ */
	background: linear-gradient(to bottom,  #767676 0%,#343434 100%); /* W3C */
}

</style>
<script type="text/javascript">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</script>
<form id="drive24-widget" runat="server">
   <img id="motors-logo" class="logo" src="/polopoly_fs/7.261109.1431510510!/drive24-logo.png">
   <div id="motorsPanel"></div>
</form>

      
              
        	     	</div>
                  
	<div>
  
  
                          
        
                        <h2 class="headerStyle">
<div id="headerText">Property Search</div></a>
</h2>
      
                        
        
                        <div>
<div id="zoopla_search">
<div class="zoopla_header">
<span><a href="http://www.homes24.co.uk"><img src="http://www.homes24.co.uk/static/images/search/homes-24-logo.gif" width="72" height="26" alt="Homes24" border="0" rel=nofollow /> Property search</a></span></div>

<script type="text/javascript"> 

document.write("<scr"+"ipt type='text/javascript' src='http://www.homes24.co.uk/widgets/scripts/partner_widgets/search.js?type_rent=1&type_sale=1&type_values=1&type_prices=1'></" + "script>");

</script>
<div class="zoopla_powered"><span>Powered by Zoopla.co.uk</span></div>

</div>
</div>

      
              
        	     	</div>
                  
        
                        
      
              
        	     	</div>
        
        	     	</div>
        
                                  </div></div></div>
                                              					</div> 							</div>
			<!-- Start LegacyAppFragment name="Footer" -->
							<footer>
					
                          
        
                        
<!--[if lte IE 7]>
<script type="text/javascript">
var is_article_page = false;
</script>
<![endif]-->


<style type="text/css">
	
	#Usurv_CloseButton{
		display:none;
	}
	body .usurv-popup-overlay{
		opacity:0.8;
		filter:alpha(opacity=80);
		background-color:#333;
		z-index:1003; /* To clear useful links */
	}
	body .usurv-popup-container{
		z-index: 2147483000; /* To clear EADT Home button */
	}

#Usurv_PopupHeaderContainer{
    border-bottom:1px solid #ccc;
    background: #f4f4f4; 
    background: -moz-linear-gradient(top,  #f4f4f4 0%, #e7e7e7 100%); 
    background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#f4f4f4), color-stop(100%,#e7e7e7)); 
    background: -webkit-linear-gradient(top,  #f4f4f4 0%,#e7e7e7 100%); 
    background: linear-gradient(to bottom,  #f4f4f4 0%,#e7e7e7 100%); 
}
#Usurv_PopupHeaderContainer .exclaim{
	background: url('/polopoly_fs/7.214985.1425945787!/exclamation.png');
	background-repeat: no-repeat;
    background-position: -20px center;
}
#Usurv_PopupHeaderContainer .text{
   padding:15px 15px 15px 20px;
  line-height:1.3em;
}

#Usurv_PopupHeaderContainer h6{
    font-family:Helvatica,sans-serif;
    font-weight:bold;
    font-size:24px;
    color:#1954a4;
    text-shadow:1px 1px 0 rgba(255,255,255,0.5);
  	margin:0 0 5px 0;
}
#Usurv_PopupHeaderContainer p{
    color:#333;
  	margin:0 0 0 0;
}
body .usurv-popup-container{
	border:none;
}
@media screen and (max-width:500px){
    #Usurv_PopupHeaderContainer .exclaim{
        background: none;
    }
    #Usurv_PopupHeaderContainer .text{
       padding-left:15px;
    }
}
	
</style>
<script type="text/javascript">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</script>
<script src="http://www.usurv.com/Scripts/Integration/v1/SurveyGataway.min.js" type="text/javascript"></script>
<link href=" http://www.usurv.com/Scripts/Integration/v1/Style.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">

	
	var
 usurvWebsiteId = parseInt('143') ?
 parseInt('143 ') : null;
	var
 useOutsideUkCookie = 
parseInt('$m.global.archantvariables.useOutsideUkCookie') ? 
parseInt('$m.global.archantvariables.useOutsideUkCookie ') : 0;
	
	$(function(){
		if(typeof JSON != 'undefined' && get_cookie('outside_uk') == 'true' && useOutsideUkCookie && usurvWebsiteId) runUsurvSurvey();
		else if( typeof JSON != 'undefined' && (!useOutsideUkCookie) && usurvWebsiteId) runUsurvSurvey();
	});
log('Generic | Usurv and Quarantine 3.07');

</script>

      
                        
        
                        <!--KEEP-->

<style>
@media  (min-width: 728px) {
.container {
    max-width: 1010px !important;
}
}
</style>





      
                        
	<div>
  
  
                          
        
                        <div class="footer-top clearfix">
<a id="topLink" href="#">Back to top</a>
</div>
      
                        
	<div class='footer-middle clearfix'>
  
  
                          
        
                        <div class="footer-logo-nav-wrapper">
      
                            <div class="site-map row">
	<div class="col-sm-12">
							<p id="site-map-heading">Sitemap</p>
				<div class="row">
															<div class="col-xs-6 col-sm-3 site-map-section">
					<a class="site-map-section-title" href="http://www.sussexlife.co.uk:80/home">Home</a>
					<div class="row hidden-xs">
						<div class="col-sm-12">
																				            								<div><a href="http://www.sussexlife.co.uk:80/home/my-profile">My Profile</a></div>
																				            								<div><a href="http://www.sussexlife.co.uk:80/home/saved-searches">Saved Searches</a></div>
																				            								<div><a href="http://www.sussexlife.co.uk:80/home/contact-us">Contact Us</a></div>
																				            								<div><a href="http://www.sussexlife.co.uk:80/home/rss-feed">RSS Feed</a></div>
																				            								<div><a href="http://www.sussexlife.co.uk:80/home/ipso">IPSO</a></div>
													</div>
					</div>
				</div>
															<div class="col-xs-6 col-sm-3 site-map-section">
					<a class="site-map-section-title" href="http://www.sussexlife.co.uk:80/out-about">Out & About</a>
					<div class="row hidden-xs">
						<div class="col-sm-12">
																				            								<div><a href="http://www.sussexlife.co.uk:80/out-about/places">Places</a></div>
																				            								<div><a href="http://www.sussexlife.co.uk:80/out-about/events">Events</a></div>
																				            								<div><a href="http://www.sussexlife.co.uk:80/out-about/walks">Walks</a></div>
																				            								<div><a href="http://www.sussexlife.co.uk:80/out-about/wildlife">Wildlife</a></div>
																				            								<div><a href="http://www.sussexlife.co.uk:80/out-about/holidays">Holidays</a></div>
																															<div><a href="http://www.newmarket.travel/alm">Reader Holidays</a></div>
																				            								<div><a href="http://www.sussexlife.co.uk:80/out-about/pets">Pets</a></div>
													</div>
					</div>
				</div>
															<div class="col-xs-6 col-sm-3 site-map-section">
					<a class="site-map-section-title" href="http://www.sussexlife.co.uk:80/food-drink">Food & Drink</a>
					<div class="row hidden-xs">
						<div class="col-sm-12">
																				            								<div><a href="http://www.sussexlife.co.uk:80/food-drink/restaurants">Restaurants</a></div>
																				            								<div><a href="http://www.sussexlife.co.uk:80/food-drink/food-drink-features">Food & Drink Features</a></div>
																				            								<div><a href="http://www.sussexlife.co.uk:80/food-drink/recipes">Recipes</a></div>
																				            								<div><a href="http://www.sussexlife.co.uk:80/food-drink/food-drink-offers">Food & Drink Offers</a></div>
																															<div><a href="http://archantapp.co.uk/frontend/sussex-food-and-drink/Templates/index.html">Food & Drink Directory</a></div>
																															<div><a href="http://foodawards.sussexlife.co.uk/">Food and Drink Awards</a></div>
													</div>
					</div>
				</div>
															<div class="col-xs-6 col-sm-3 site-map-section">
					<a class="site-map-section-title" href="http://www.sussexlife.co.uk:80/homes-gardens">Homes & Gardens</a>
					<div class="row hidden-xs">
						<div class="col-sm-12">
																				            								<div><a href="http://www.sussexlife.co.uk:80/homes-gardens/interiors">Interiors</a></div>
																				            								<div><a href="http://www.sussexlife.co.uk:80/homes-gardens/gardens">Gardens</a></div>
																				            								<div><a href="http://www.sussexlife.co.uk:80/homes-gardens/property-market">Property Market</a></div>
																															<div><a href="http://www.homes24.co.uk/">Property for Sale</a></div>
													</div>
					</div>
				</div>
															<div class="col-xs-6 col-sm-3 site-map-section">
					<a class="site-map-section-title" href="http://www.sussexlife.co.uk:80/people">People</a>
					<div class="row hidden-xs">
						<div class="col-sm-12">
																				            								<div><a href="http://www.sussexlife.co.uk:80/people/celebrity-interviews">Celebrity Interviews</a></div>
																				            								<div><a href="http://www.sussexlife.co.uk:80/people/social-photos">Social Photos</a></div>
																				            								<div><a href="http://www.sussexlife.co.uk:80/people/local-people">Local People</a></div>
																				            								<div><a href="http://www.sussexlife.co.uk:80/people/charity">Charity</a></div>
																				            								<div><a href="http://www.sussexlife.co.uk:80/people/weddings">Weddings</a></div>
													</div>
					</div>
				</div>
															<div class="col-xs-6 col-sm-3 site-map-section">
					<a class="site-map-section-title" href="http://www.sussexlife.co.uk:80/education">Education</a>
					<div class="row hidden-xs">
						<div class="col-sm-12">
													</div>
					</div>
				</div>
															<div class="col-xs-6 col-sm-3 site-map-section">
					<a class="site-map-section-title" href="http://www.sussexlife.co.uk:80/style">Style</a>
					<div class="row hidden-xs">
						<div class="col-sm-12">
													</div>
					</div>
				</div>
															<div class="col-xs-6 col-sm-3 site-map-section">
					<a class="site-map-section-title" href="http://www.sussexlife.co.uk:80/motoring">Motoring</a>
					<div class="row hidden-xs">
						<div class="col-sm-12">
													</div>
					</div>
				</div>
															<div class="col-xs-6 col-sm-3 site-map-section">
					<a class="site-map-section-title" href="http://www.sussexlife.co.uk:80/photos">Photos</a>
					<div class="row hidden-xs">
						<div class="col-sm-12">
																				            								<div><a href="http://www.sussexlife.co.uk:80/photos/upload-a-photo">Upload a Photo</a></div>
													</div>
					</div>
				</div>
															<div class="col-xs-6 col-sm-3 site-map-section">
					<a class="site-map-section-title" href="http://www.sussexlife.co.uk:80/competitions-offers">Competitions & Offers</a>
					<div class="row hidden-xs">
						<div class="col-sm-12">
																				            								<div><a href="http://www.sussexlife.co.uk:80/competitions-offers/competitions">Competitions</a></div>
																				            								<div><a href="http://www.sussexlife.co.uk:80/competitions-offers/offers">Offers and promotions</a></div>
													</div>
					</div>
				</div>
															<div class="col-xs-6 col-sm-3 site-map-section">
					<a class="site-map-section-title" href="http://www.sussexlife.co.uk:80/business">Business</a>
					<div class="row hidden-xs">
						<div class="col-sm-12">
													</div>
					</div>
				</div>
															<div class="col-xs-6 col-sm-3 site-map-section">
					<a class="site-map-section-title" href="http://www.localsearch24.co.uk/life/?Sussex">Directory</a>
					<div class="row hidden-xs">
						<div class="col-sm-12">
													</div>
					</div>
				</div>
															<div class="col-xs-6 col-sm-3 site-map-section">
					<a class="site-map-section-title" href="http://www.sussexlife.co.uk:80/magazines">Magazines</a>
					<div class="row hidden-xs">
						<div class="col-sm-12">
																				            								<div><a href="http://www.sussexlife.co.uk:80/magazines/advertise">Advertise</a></div>
																				            								<div><a href="http://www.sussexlife.co.uk:80/magazines/digital-archive">Digital Archive</a></div>
																				            								<div><a href="http://www.sussexlife.co.uk:80/magazines/ezine">Ezine</a></div>
																															<div><a href="http://www.subscriptionsave.co.uk/susweb">Subscription</a></div>
													</div>
					</div>
				</div>
					</div>
	</div>
</div>                  
        
                        </div>
      
                        
        
                        <ul class="footer-links list-unstyled">
  <li class="first">
    <a href="http://www.sussexlife.co.uk:80/home/terms_conditions_7_135">Terms &amp; Conditions</a>
  </li>
  <li>
    <a href="http://www.sussexlife.co.uk:80/home/terms_and_conditions_7_135#data">Privacy</a>
  </li>
  <li>
    <a href="http://www.sussexlife.co.uk:80/home/cookie_policy_0924_7_23464">Cookie Policy</a>
  </li>
  <li>
    <a href="http://www.sussexlife.co.uk:80/home/contact-us">Contact Us</a>
  </li>
  <li>
    <a href="http://www.sussexlife.co.uk:80/home/IPSO">IPSO</a>
  </li>
  <li>
    <a href="http://www.sussexlife.co.uk:80/magazines/advertise">Advertise</a>
  </li>
  <li>
    <a href="http://www.archant.co.uk/careers/vacancies" target="_blank">Latest Vacancies</a>
  </li>
  <li>
    <a href="home/search?fromDate=01%2F01%2F1980&page=0&submitted=true&action=search&toDate=31%2F12%2F2030&siteExternalID=Sussex.d&publishDateInterval=ignore">Archive</a>
  </li>
  <li>
  <a href="http://www.archant.co.uk/articles/archant-community-media-limited-rights-holder-char/" target="_blank">Contributor's charter</a>
  </li>
</ul>
      
                        
        
                        <div class="social-net-links">
		<a target="blank" href="http://www.facebook.com/sussexlife"><img src="http://www.sussexlife.co.uk:80/polopoly_fs/7.233345.1426811966!/fb-icon.png" alt="Facebook"/></a>
	
		<a target="blank" href="https://twitter.com/sussexlifemag"><img src="http://www.sussexlife.co.uk:80/polopoly_fs/7.233345.1426811966!/twitter-icon.png" alt="Twitter"/></a>
	
		<a target="blank" href="https://plus.google.com/102075774373481815379/posts"><img src="http://www.sussexlife.co.uk:80/polopoly_fs/7.233345.1426811966!/google-icon.png" alt="Google+"/></a>
	
		<a target="blank" href="https://www.pinterest.com/sussexlife/"><img src="http://www.sussexlife.co.uk:80/polopoly_fs/7.233345.1426811966!/pinterest-icon.png" alt="pinterest"/></a>
	</div>
      
              
        	     	</div>
                  
        
                        <div class="footer-bottom">
<span #="copyright">2017 &copy;
<a target="_blank" href="http://www.archant.co.uk">Archant Community Media Ltd</a>
</span>
</div>
      
                        

<div class="advert desktop leaderboard">
	<div id="ad-slot-wp-desktop"></div>
</div>                  

<div class="advert desktop leaderboard">
	<div id="floated-advert-slot-desktop"></div>
</div>                  
        
                        
 
<script type="text/javascript">
(function() {
function async_load(script_url){
var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
var s = document.createElement('script'); s.src = protocol + script_url;
var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
}
bm_website_code = 'C96965C69AA84E56';
jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
})();
</script>

      
                        
	<div>
  
  
                          
        
                        <!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16275693" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=16275693&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
      
              
        	     	</div>
        
        	     	</div>
        
      				</footer>
						<!-- End LegacyAppFragment name="Footer" -->
							<script type="text/javascript">
	function loadLogin(json) {
		if (json.loginStatus.loggedIn) {
			$('#featurebar_login').empty().append(
			'<a href="/logout?referrer=http://www.sussexlife.co.uk:80/out-about/places/drone_footage_of_freezing_fog_over_firle_1_4866050?action=logout" rel="nofollow">Log out</a>');
			$('#register').remove();	
		} 
		else {
			$('#featurebar_login').empty().append(
			'<a href="http://www.sussexlife.co.uk:80/out-about/places/drone_footage_of_freezing_fog_over_firle_1_4866050?action=login" rel="nofollow"><img src="http://www.sussexlife.co.uk:80/media/images/google small.png"><img src="http://www.sussexlife.co.uk:80/media/images/facebook small.png"><img src="http://www.sussexlife.co.uk:80/media/images/yahoo small.png"><img src="http://www.sussexlife.co.uk:80/media/images/windows small.png"></a><a href="http://www.sussexlife.co.uk:80/out-about/places/drone_footage_of_freezing_fog_over_firle_1_4866050?action=login"  rel="nofollow">Log in</a>');
		}

		if (typeof loadCommentsDynamic === 'function') loadCommentsDynamic(json);
		if (typeof loadEmailDynamic === 'function') loadEmailDynamic(json);
		if (typeof loadCompetitionDynamic === 'function') loadCompetitionDynamic(json);
	}	     	
		$(document).ready(function() {
		if ((get_cookie("sessionKey") == null) && (get_cookie("rememberMe") == null) ) {
			loadLogin({loginStatus:{loggedIn:false}});
		} 
		else {
			$.getJSON('/ajax?action=loginStatus', loadLogin);
		}		
				function get_cookie(cookie_name)
		{
			var results = document.cookie.match ('(^|;) ?' + cookie_name + '=([^;]*)(;|$)');

			if (results)
			return (results[2]);
			else
			return null;
		}
		if (get_cookie("cookiesAcknowledged") == null) {
			$('body').prepend('<div id="cookielaw"><div class="row"><div class="col-sm-8 col-md-8"><p>This site uses cookies. By continuing to browse the site you are agreeing to our use of cookies. <a href="/7.87126">Find out more about cookies here</a>.</p></div><div class="col-sm-4 col-md-4"><a id="cookie-continue" class="label label-success" href="#">Accept cookies</a></div></div></div>');
						window.setTimeout(function() { $('#cookielaw').fadeIn('fast'); }, 1000);
			$('#cookie-continue').click(function() {
				$('#cookielaw').fadeOut('fast');
								var theDate = new Date();
				var oneYearLater = new Date(theDate.getTime() + (1000*3600*24*365));
				var expiryDate = oneYearLater.toGMTString();
				document.cookie = "cookiesAcknowledged=yes; expires="+expiryDate+"; path=/;";
				return false;
			});
		}
	});
</script> 					</div> 		<!-- Start LegacyAppFragment name="FooterScripts" --> 
		<div class="js">
									<!-- jQuery and JS libraries -->			
					    			            	
                          
        <script type="text/javascript" src="http://www.sussexlife.co.uk:80/theme/7.187728.1482157377/jsfoot"></script>
              
                  			<!-- scripts -->
						<!-- <script type="text/javascript"> 				$(document).ready(function(){
					$(".gallery a[rel^='prettyPhoto[archantGallery]']").prettyPhoto({theme:'facebook', deeplinking: false});
				});
			</script> -->
			<div id="fb-root"></div>
			            <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
	          js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=247899041895181";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>

            <!--*** This script sets up Google +1 button ***-->
            <script type="text/javascript">
            (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
            </script>
            <!--*** This script sets up Twitter button ***-->
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
												<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" width="0" height="0" id="niftyPlayer1" align="">
				<param name=movie value="http://www.sussexlife.co.uk:80/media/flash/niftyplayer.swf">
				<param name=quality value=high>
				<param name=bgcolor value=#FFFFFF>
				<embed src="http://www.sussexlife.co.uk:80/media/flash/niftyplayer.swf" quality=high bgcolor=#FFFFFF width="0" height="0" id="niftyPlayer1" name="niftyPlayer1" align="" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer">
				</embed>
		    </object>
		    			
									<!-- Start Footer Scripts from Site Config -->
				
        
                        <!--  Quantcast Tag -->

<script>
    qcdata = {} || qcdata;
    (function(){
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-YX7x3E8QMpsVE";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem,scpt);
    }());
  
    var qcdata = {qacct: 'p-YX7x3E8QMpsVE',
                  uid: 'USER-ID-HERE'};
</script>

<noscript>
    <img src="//pixel.quantserve.com/pixel/p-YX7x3E8QMpsVE.gif?labels=" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>

<!-- End Quantcast Tag -->
      
      			<!-- End Footer Scripts from Site Config -->
						
			
		</div>
		<!-- End LegacyAppFragment name="FooterScripts" -->
		<!-- Start LegacyAppFragment name="Statistics" -->



	
		
				
		
    	        		    	
<!-- SiteCatalyst code version: H.22.1.
Copyright 1996-2010 Adobe, Inc. All Rights Reserved
More info available at http://www.omniture.com -->
<script language="JavaScript" type="text/javascript">
var s_account="archantsussexlife"
</script>
<script language="JavaScript" type="text/javascript" src="http://www.sussexlife.co.uk:80/js/s_code.js"></script>
<script language="JavaScript" type="text/javascript"><!--
s.pageName="Drone footage of freezing fog over Firle"
s.pageType=""
s.server="www.sussexlife.co.uk"
s.channel="Out & About"
s.prop1="Places"
s.prop2="http://www.sussexlife.co.uk/1.4866050"
s.prop3=""
s.prop4="Category.GBL.OutAndAbout.Places.General"
s.prop5=""
s.prop6=""
s.prop7=""
s.hier1="Out & About||Places"
s.hier2="Article"
s.linkInternalFilters="javascript:,www.sussexlife.co.uk"
/* Conversion Variables */
s.campaign=":::"
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""
/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();if(s_code)document.write(s_code)//--></script>
<script language="JavaScript" type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script><noscript><img src="http://archant.122.2o7.net/b/ss/archantsussexlife/1/H.22.1--NS/0?pageName=Drone+footage+of+freezing+fog+over+Firle&server=www.sussexlife.co.uk&ch=Out+%26+About&ns=archant"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.22.1. -->

<!-- End LegacyAppFragment name="Statistics" -->		<!-- Slot for adverts created in the Adverts tab -->
				<!-- LP 23/03/2014 AdTech Dynamic Script Loading | This should be the last (or very close to the last) thing to load on the page to ensure ad's don't block page load -->
		<!-- Start LegacyAppFragment name="AdvertScripts" -->
		<script type="text/javascript" src="http://www.sussexlife.co.uk:80/media/js/htmlParser.js"></script>
		<script type="text/javascript" src="http://www.sussexlife.co.uk:80/media/js/postscribe112.js"></script>
		<script type="text/javascript">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</script>
		<noscript>
			
                          
        
                        												                        	            	            			
											
                																																                                																																					<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_22255+1_4866050+Places;kvsection=Out & About-Places" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_22255+1_4866050+Places" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                																																                                																																					<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_22255+1_4866050+Places;kvsection=Out & About-Places" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_22255+1_4866050+Places" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                																																                                																																					<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_22255+1_4866050+Places;kvsection=Out & About-Places" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_22255+1_4866050+Places" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                																																                                																																					<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_22255+1_4866050+Places;kvsection=Out & About-Places" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_22255+1_4866050+Places" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                																																                                																																					<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_22255+1_4866050+Places;kvsection=Out & About-Places" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_22255+1_4866050+Places" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                																																                                																																					<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_22255+1_4866050+Places;kvsection=Out & About-Places" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_22255+1_4866050+Places" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                										                                																			<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_22255+1_4866050+Places;kvsection=Out & About-Places" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_22255+1_4866050+Places" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                										                                																			<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_22255+1_4866050+Places;kvsection=Out & About-Places" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_22255+1_4866050+Places" border="0">
						</a>					
														
              
      		</noscript>
		<!-- End LegacyAppFragment name="AdvertScripts" --> 
	</body>
</html>